Aller au contenu

Change
Photo

Impossible de charger le fichier ou l'assembly CLI.Implementation


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
Alors voilas mon problème sur mon G73 tous fraîchement formater tout bien tout beau mais le problème c'est que catalyste ne s'installer pas avec le cd de driver et quand j'essaye d'installer la 10.8 impossible plantage il me dit impossible de charger le fichier ou l'assembly cli.implementation qui pourtant est bien présente dans les dossier ATI de programme file !! alors entre l'erreur MOM et la CLI qui suvienne tout les deux aux lancement de catalyste qui plante et ne se lance pas et le message d'erreur a l'allumage de pc la seul solution a ete de desinstaller catalyst !!

alors j'ai trouver des probleme de farmwork j'etait en 4.0 je l'ai enlever mais bon rien changer donc bon si vous avez eu le meme probleme avez vous trouver une solution ? :huh:
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#2
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
J'ai eu le probleme y'a quelques temps!! Et si je me trompe pas il faut réinstaller le module net.framework!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#3
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
réinstaller par dessus catalyst ou désinstaller les deux et réinstaller les deux dans un ordre spéciale ?
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#4
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Faut désinstaller catalyst, et net.framework! Puis reinstall net.framework et apres catalyst!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#5
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
ok je vais reessayer
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#6
Wes

Wes

    Grand Geek

  • Membre
  • 829 messages
  • LocalisationYvelines
Même soucis pour moi hier soir je tente aussi la manip. Merci
  • 0
Laptop: Bientôt Clevo P751DM-G

Desktop: rz9vqp-5.png

#7
Guest_Harz_*

Guest_Harz_*
  • Visiteurs

j'ai trouver des probleme de farmwork j'etait en 4.0 je l'ai enlever

ça change rien si la version nécessite une version antérieure. Il y a bien peu d'applications qui utilisent la 4.0 vu qu'elle est sortie très récemment. D'ailleurs ça m'étonnerait que calalyst doit développé en .NET...

Tu as la description complète du message d'erreur (avec des détails) ou elle est déjà complète ?

Modifié par Harz, 12 septembre 2010 - 12:47.

  • 0

#8
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
Désoler de par etre revenue feter mon succes hier mais en suivant les conseil de killer tout est rentrer dans l'ordre donc mercia lui ;) le message d'erreur je ne l'est plus mais c'est impossible de charger le fichier ou l'assembly cli.implementation version : 2.XXXXX apres je m'en souvient plus style erreur assambly probleme token enfin le belle merdouille ^^ :lol:
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)