Aller au contenu

Change
Photo

Hdd Non Détecté (Slot Dvd)


  • Ce sujet est fermé Ce sujet est fermé
3 réponses à ce sujet

#1
falcon33

falcon33

    En attente de Visa

  • Membre
  • 3 messages

Salut à tous,
J'ai remplacer le HDD de mon Asus N53SV par un SSD. J
J'ai donc bien du paramétrer le SSD en AHCI. Jusque là tout va bien.

 

Du coup j'ai enlevé le lecteur DVD pour y loger le HDD d'origine.

Le souci c'est qu'il n'est pas détecté par mon ordinateur lorsque je clique droit sur "ordinateur" puis "gérer" et "gestion des disques". Par conséquent, il n'apparait pas lorsque je clique sur ordinateur et il m'est impossible de le formater pour y stocker mes données.
 

 

Dans le BIOS il n'est pas détecté non plus.

OS; windows 7 Pro 64Bit

 

Si vous aviez une idée? J'ai cru entendre parler de Raid mais dans le bios je ne vois que IDE ou AHCI

 

Merci d'avance!

Falcon33


  • 0

#2
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy

Raid oublie c'est pour mettre tes disques en raid ton inutile pour toi et ton SSD.

Le mieux reste AHCI.

Ce que je trouve bizarre cependant c'est que ton HDD n'est pas détecté par le BIOS ce qui montre soit un défaut du HDD soit un défaut de ton rack qui remplace ton lecteur de DVD.

Revérifie tes connexions et tiens nous au courant


  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#3
falcon33

falcon33

    En attente de Visa

  • Membre
  • 3 messages

Je viens de le démonter de l'icy box je vous tiens au courant pour voir si ça a fait quelque chose :)


  • 0

#4
falcon33

falcon33

    En attente de Visa

  • Membre
  • 3 messages

Bon j'avais fait le boulet, je n'avais pas assez enclenché le HDD dans le support. Ca marche niquel :)

Vous pouvez fermer :)


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)