Aller au contenu

Change
Photo

[Resolu] Threshold 2 Erreur D'installation


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy

Bonjour,

Je fais appel à vous car j'ai une erreur sur la dernière maj de windows sur mon G750

L'installation s'annule à 22% du processus avec une erreur et donc un retour à la version antérieure de windows 0x80070057 - 0x2000A

Je précise que j'ai fait un ghost pour installer W10 sur mon SSD mais qu'il n'y a jamais eu de problème pour faire les maj. J'ai aussi essayé de faire la maj en laissant uniquement le SSD, réparer windows update, sfc /scannow etc rien n'y fait cela ne veut pas s'installer.

Merci de votre aide

 

412030Sanstitre.png

 

 


  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#2
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 277 messages
  • LocalisationMarseille

0x80070057

    Make sure you apply the latest updates before upgrading.
    Try switching to a wired connection if you are downloading over Wi-Fi.
    Disable/uninstall any third party Antivirus you might have installed prior to updating.
    Do a clean boot.
    http://support.microsoft.com/kb/929135

0x80070005-0x2000A

SAFE_OS phase during PREPARE_FIRST_BOOT

Attempt the same solutions used for error code  0x80070057

 

http://answers.micro...82-b1201f735683


  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#3
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Ça a été fait celà n'a rien changé malheureusement.
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#4
Roscom

Roscom

    En transit

  • Membre
  • 112 messages

Apparemment il y aurait des soucis quand une carte sd est dans un lecteur (source: http://www.windowsce...e-getting-stuck ) tu as vérifié?


  • 0

Tour (ordi principal) : Acer M7811-62 / I3 530 / carte mère micro atx oem en socket 1556 (H57) / 4*2 go ddr3 1333 / 1To 5200tpm (os) / Seagate barracuda 2To 7200tpm /gt 340 oem  Gt 440 asus  / Écran LG L204WT 20" 16/10 en 1680*1050  / alim fsp 450w Fortron Raider S550 / boitier oem acer / win 10 Famille

Spoiler

#5
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
J'ai essayé aussi. J'ai même enlevé le lecteur cd (j'ai pu lire que ça pouvait faire bugger la maj) rien n'y fait je suis en train de me dire qu'il faudrait refaire une installé propre mais comme c'est un w10 oem je ne sais pas comment faire pour activer Windows sans clé)
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 485 messages
  • LocalisationGrenoble
Avec la dernière maj de W10 tu peux activer Windows directement avec ta clé w7/w8. Il existe des logiciels pour la récupérer.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#7
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy

MAJ : après une énième tentative désepérée la mise à jour s'est installée correctement. Franchement c'est à n'y rien comprendre, cette fois-ci je n'ai même pas enlevé mon 2e disque dur, je suis juste passé par le fichier ESD créé par windows pour la maj et tout s'est bien passé.

On peut clôturer le post merci


  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#8
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

Je passe en résolu. Je lockerai plus tard.


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)