Aller au contenu

Change

Socket du Core 2 Quad q9000


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Guest_Farlook_*

Guest_Farlook_*
  • Visiteurs
Bonjour à tous,

Je possède un Qosmio X300 14n qui chauffe énormément je pense avoir un gros problème de ventilation et je n'ai pas trouvé de solution. J'ai acheté ce portable gamer parce que je me déplaçais souvent pour mon travail. Maintenant que je suis a peu plus posé j'aimerai me monter un pc fixe donc ma question est la suivante:

Est-il possible de monter un Quad Q9000 sur une carte mère de pc fixe?

J'ai cherché sur le net le socket de ce processeur (socket P 478) mais je ne trouve pas de carte mère avec ce socket.

Est ce qu'il existe des adaptateurs pour processeurs?

J'aimerai bien pouvoir me servir de ce processeur (je trouve dommage de le laisser au fond d'un tiroir ^^), donc si quelqu'un a une solution je suis preneur.

Merci par avance.
  • 0

#2
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Pour le problème de chauffe sur les X300, c'est simplement une question de poussière qui reste à l'intérieur du pc.
La solution, c'est de démonter entièrement le PC et de tout nettoyer.

Pour le Q9000, il ne se monte pas sur des cartes mère de pc fixe, mais je ne sais pas s'il existe des adaptateurs.
De toute façon, si vraiment tu veux passer sur fixe, nettoies le quand même de façon à ce qu'il ne chauffe plus, et revends le pour te financer le pc fixe.
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#3
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
:+1:
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#4
Guest_Farlook_*

Guest_Farlook_*
  • Visiteurs
J'aurai du préciser que je l'ai démonté entièrement, nettoyé et changé les pâtes thermiques. Je pense que mon problème vient d'un des ventilo qui ne tourne pas et je n'ai pas réussis a en trouver, les seul que j'ai trouvé c'était sur des x300 14n d'occasion mais qui eux aussi avaient un problème de chauffe et donc peut être le même soucis de ventilo.

En tous cas je sais maintenant que je ne pourrai pas monter mon Q9000 dans un pc fixe.

Merci pour cette réponse.
  • 0

#5
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Sur ebay tu doit pouvoir en trouver! Et si je me plante pas toute la gamme x300 est identique coté ventilo! Sauf les modeles sli qui en ont un de plus!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)