Aller au contenu

Change
Photo

Carte graphique qui fait un bruit d'abeille


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Bonjour

Voilaj'ai un petit souci avec mon m17x R1 ma carte graphique master hd4870 fait un bruit d'abeille quand j'allume mon pc alors que avant sa me le fesait que quand je lancé un jeux sa me gené pas trop mais maintenant c'est tout le temps je vient de changé mon t9800 contre un qx9300 quelqu'un pourrait m'aider sil vous plait?
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#2
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
La carte graphique j'en doute que le bruit vien elle.

Je direr plustot le ventilo qui refroidi la carte qui fait se bruit.
  • 0

#3
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Je suis pas sur sa fait vrément un bruit electronique Avec ma geforce gtx 260m le bruit disparait
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#4
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Si garantie appel le sav alienware.

Modifié par ludovic036, 10 septembre 2010 - 11:54.

  • 0

#5
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Oui toujours garantie juste une question c'est normal quil y a que les pilotes du m17x R2 qui marche sur mes 4870?
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#6
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Bizarre les pilotes R1 pour 4870 devrer marcher aussi.
  • 0

#7
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Bas c'est sa le souci c'est que les pilotes du m17x R1 marche pas j'ai pas l'option crossfire il y a que avec les pilotes de la R2 ou sa marche sa se trouve c'est peut etre pour sa que la carte graphique fait du bruit non?
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#8
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Non rien a voir a mon avis ya un souci de la carte graphique se sont des cartes 4870 de chez dell ?
  • 0

#9
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Oui c'est des HD4870 de chez dell
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#10
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Et bien appel dell et fait la changer sa sera mieu.
  • 0

#11
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
oui je les appelle la par contre c'est du coté gauche de mon clavier le bruit c'est la slave c'est sa?
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#12
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Non a gauche c'est la master
  • 0

#13
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
ok j'ai testé en jeux sa fait un bruit affreux des grésillement trop bizarre par contre alienware ne répond pas comme d'habitude sa fait 1h00 que je suis au tel
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#14
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
C'est pas simple pour les avoir.
  • 0

#15
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
ben j'ai appelé ce midi sans soucis.....faut acheter des doigts!! :lol: :lol:
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#16
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
c'est possible que sa soit le ventilo?

se qui et bizarre c'est que sa fait un bruit comme un modem qui se connecte mais en continu et quand je suis en jeux le bruit et affreux et quand j'appuie sur la touche windows et que j'arrive sur le bureau le bruit disparaît mais on l'entend encore un peux
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)