Aller au contenu

Change
Photo

Plus De Solutions


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
wuza737

wuza737

    Petit Geek

  • Membre
  • 575 messages
Hello la communauté ! Sa faisait un moment que je n'avais pas posté de message sur la section aide informatique, faut croire que tout se passait bien.... Jusqu'à hier.

Après un scan de mon Pc sur maconfig.com ils m'a été recommandé d'installer un nouveau pilote pour ma carte réseau. J'ai donc télécharger ce pilote, et la plus d'internet, plus rien. Je ne pouvais même pas essayer de trouver le problème, puisque évidemment internet ne marchait plus. J'ai donc sur une clé USB mît le dernier drivers pour ma carte réseau qui lui devait être bon, je l'ai installé sur mon Pc et toujours pas connection. Je ne sais plus quoi faire la du coup

Voici ma carte réseau

Intel® ethernet connection I126-V

Voilà merci de l'aide
  • 0

#2
HeavySonic

HeavySonic

    Grand Geek

  • Membre
  • 742 messages
  • LocalisationDans l'usine des cartes graphiques MSI LIGHTNING

tu as désinstallé le pilote avant de le réinstaller ?


  • 0

T4G : :wub:

 

I7 2700K @4.4 Ghz(24/7)
MSI Z77 MPOWER
NZXT Havik 140
Crucial Ballistix Tracer 2x4Go Ram 1866 Mhz
MSI GTX 780 Lightning 1100/1675 (boost à 1270mhz)
Kingston HyperX SSD 240 Go

Western Digital Caviar Black 1 TO

Seasonic X-Series 760W

Phanteks Entoo Primo 

 

Phablet : Huawei Mate 8 Space Gray  :wub:

 

Console : Xbox One + Kinect :wub:

 

 


#3
wuza737

wuza737

    Petit Geek

  • Membre
  • 575 messages
Enfaite je l'ai réparé et sans résultat donc je l'ai supprimé puis installé
  • 0

#4
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 467 messages
  • LocalisationBordeaux

Restauration système à une date antérieur peut être la solution.

 

 Merci d'indiquer le modèle de ton portable ou de ta carte mère si c'est un PC?

 

Merci 


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#5
HeavySonic

HeavySonic

    Grand Geek

  • Membre
  • 742 messages
  • LocalisationDans l'usine des cartes graphiques MSI LIGHTNING

oui la restauration a une date antérieure peut être une idée.

il se peut que t'as foutu en l'air ton os a cause de ce pilote.....


  • 0

T4G : :wub:

 

I7 2700K @4.4 Ghz(24/7)
MSI Z77 MPOWER
NZXT Havik 140
Crucial Ballistix Tracer 2x4Go Ram 1866 Mhz
MSI GTX 780 Lightning 1100/1675 (boost à 1270mhz)
Kingston HyperX SSD 240 Go

Western Digital Caviar Black 1 TO

Seasonic X-Series 760W

Phanteks Entoo Primo 

 

Phablet : Huawei Mate 8 Space Gray  :wub:

 

Console : Xbox One + Kinect :wub:

 

 


#6
wuza737

wuza737

    Petit Geek

  • Membre
  • 575 messages

Merci solitaire !

J'ai restauré mon système à une date antérieure et tout remarche parfaitement !

Topic résolu


  • 0

#7
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 467 messages
  • LocalisationBordeaux

De rien


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)