Aller au contenu

Change
Photo

Bruit Aigü En Idle


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#1
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Bien le bonjour, je viens à vous car j'ai un bruit dérangeant qui m'inquiète.

 

Quand je suis sur le bureau, le bruit est pratiquement toujours présent... Un petit "iiiiiiiiii" qui fait plus parasite. Quand je lance OCCT que je fais "on off on off" avec le CPU, ça s'en vas et ça revient comme la musique!

 

Donc en gros dès que mon pc charge un peu, ça s'arrête... Le fait de lancer google chrome ça s'arrête mais quand il a fini de charger ça recommence... Quand je fais OCCT en GPU le bruit s'arrête aussi, mais est-ce lié au demande CPU pour l'application... De quoi ça peut venir?
Merci.

 

EDIT: J'ai fais un OCCT de moins de 5 mins, mon Vcore est très stable


Modifié par Suby74, 18 août 2015 - 13:49.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#2
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

coild whine.... en tout cas ça y ressemble. La majorité du temps tu n'y peux rien. ça provient il me semble des étages d'alimentations quand il gère la charge électrique des composants ( proportionnelle à la charge de ressource demandé) ce qui explique la raison que le bruit disparaît en charge. Malheureusement, bien que certains fabriquant de GPU le prenne en garantie (asus et evga il me semble) je n'en ai pas la moindre idée pour la carte mère... rapproches toi de ton SAV.


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#3
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Ben le truc c'est qu'absolument tous mes composants ont plus de 3 ans...! 

Il y a un risque que l'étage lâche à la longue?
Aucun moyen d'être sur que ça sois ça? 

 

EDIT:

J'ai reboot mon Pc et j'ai coupé l'alim, là ça c'est arrêté... J'ai contacté Asus quand même en demandant s'ils ont eu pas mal de souci qui confirmerais. 


Modifié par Suby74, 18 août 2015 - 18:58.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#4
HeavySonic

HeavySonic

    Grand Geek

  • Membre
  • 738 messages
  • LocalisationDans l'usine des cartes graphiques MSI LIGHTNING

Faut pas s’inquiéter, c’est le bruit électrique des composants c'est aléatoire. tant que tout fonctionne normalement et est stable c'est ok.


  • 0

T4G : :wub:

 

I7 2700K @4.4 Ghz(24/7)
MSI Z77 MPOWER
NZXT Havik 140
Crucial Ballistix Tracer 2x4Go Ram 1866 Mhz
MSI GTX 780 Lightning 1100/1675 (boost à 1270mhz)
Kingston HyperX SSD 240 Go

Western Digital Caviar Black 1 TO

Seasonic X-Series 760W

Phanteks Entoo Primo 

 

Phablet : Huawei Mate 8 Space Gray  :wub:

 

Console : Xbox One + Kinect :wub:

 

 


#5
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Ok merci.
Ben c'est simplement très aléatoire alors, parce que hier c'était infernal, j'ai reboot plus eu de bruit, et là aujourd'hui strictement aucun bruit... J'ai joué je fais du montage vidéo, aucun souci...!

Si ya pas à s'inquiété c'est cool :)


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#6
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Je reviens, car là ça devient mais... Infernal.

J'ai une fois reboot mon pc, et pendant un mois plus rien... Après quand je l'éteint, ça revenait pas au bous de plusieurs semaines... Et là on viens à toute les semaines c'est infernal.
Là se soir le bruit est vraiment violent, et j'ai toujours pas de souci de stabilité....
Mais le truc qui me fais peur ça s'empire vraiment de manière rapide...

 

J'ai ma façon mécano pour voir se qui se passe... :D Attention je brutalise pas mon pc :D Mais en tapait très légèrement dans le dos de la carte mère le bruit parfois s'enlève ou change... Donc du coup je suppose qu'on peu se dire que c'est vraiment la CM et non un souci d'alim'?

Car là vu le bruit qui devient infernal, je réfléchis à un i5 6600K avec une Asus Rog... Car je trouve plus de CM Asus pour mon i5 3570K... Le truc qui m'embête c'est que j'ai pas l'impression que passer du 3570k au 66000K sois une révolution niveau perf... 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#7
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

Ton problème est une grosse chance du coil whine. (http://www.hardware....fabricants.html)

 

Cela peut provenir de ton gpu ou de l'alimention.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#8
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Je ne pense pas que ça sois mon GPU, parce que le simple fait de faire charger le processeur, pas le GPU... Vraiment faire un stresse que CPU, c'est ok.

Mais après, comment savoir alors c'est quoi? Parce que si ça peut être tous, j'aimerais bien changer le minimum sur mon Pc.

J'avais fais un mail à Asus qui j'ai trouvé pas très précis.

 

 

 

Pour cette raison, je vous invite à réinitialiser votre alimentation en débranchant le câble d'alimentation, puis appuyez sur le bouton d'alimentation, et maintenez 10 secondes. Rebranchez le câble d'alimentation et essayez d'allumer l'ordinateur.

Vérifiez si le système démarre à l'extérieur du châssis. Veuillez le sortir du châssis. Ceci permet d'éliminer le châssis comme éventuelle cause du problème. 

Essayez aussi de réaliser un Clear CMOS, aussi appelé Clear RTC, qui consiste à remettre à zéro la mémoire du BIOS de la carte mère pour la réinitialiser à l'aide du jumper Clear Cmos.

Je vous propose aussi, afin d’améliorer les instabilités, de faire la mise à jour du Bios en utilisant l’application <Eazy Flash>.

Voici la procédure à suivre :

• Télécharger la dernière version du BIOS à partir du site du fabricant: 

http://dlcdnet.asus....X-ASUS-2501.zip

Veuillez choisir 'Enregistrer': destination du fichier (veuillez procéder à l’enregistrement du fichier sur une clé USB, après l’avoir décompressé en préalable ; Cette fonction supporte les périphériques de stockage Flash au format FAT 32/16 et n’utilisant qu’une seule partition, la taille acceptée doit être de 2 GB au maximum).

Mettre à jour le BIOS :

1. Renommez le fichier BIOS « xxxxx.ROM » (xxxxx représentant votre modèle de carte mère) et branchez la clé à l’ordinateur.
2. Redémarrez le système.
3. Lorsque le système est en mode POST (Power-On Self Test), veuillez appuyer «DEL/SUPRIM» afin d’accéder à l’interface « Advanced Mode » du BIOS.
4. Allez dans le menu Tool (Outils) et sélectionnez la fonction ASUS EZ Flash Utility, puis appuyez sur la touche <Entrée> de votre clavier pour l’activer.
5. Appuyez sur la touche <Tab> de votre clavier pour sélectionner le champ Drive (Lecteur). 
6. Utilisez les touches Haut/Bas du clavier pour sélectionner le support de stockage contenant le fichier BIOS, puis appuyez sur <Entrée>. 
7. Appuyez de nouveau sur <Tab> pour sélectionner le champ Folder Info (Infos de dossier). 
8. Utilisez les touches Haut/Bas du clavier pour localiser le fichier BIOS, puis appuyez sur <Entrée> pour lancer le processus de mise à jour du BIOS.

L'utilitaire EZ Flash débutera par la suite la mise à jour automatique et redémarrera le système une fois fini. 

Attention : Veuillez ne pas éteindre ou redémarrer le système pendant le processus de mise à jour du BIOS! Sinon vous risqueriez de causer de sérieux dommages à votre système.

Après avoir fait la mise à jour du BIOS, veuillez vous rendre de nouveau dans le BIOS en appuyant sur la touche «DEL/SUPRIM» au démarrage et cliquez sur la touche F5 et F10 pour valider la remise aux valeurs d’usine afin de garantir la stabilité et le niveau de compatibilité du système.

Pour plus d’information, merci de consulter le manuel, section « Utilitaire ASUS EZ Flash ».

Je reste à votre disposition pour toute demande complémentaire portant sur les procédures exposées dans cet e-mail. N'hésitez pas à revenir vers moi par retour de message en répondant directement à cet e-mail.

Je vous souhaite une bonne journée.

 

 

Donc c'est un peu "je sais pas, faut faire tout ça" ...


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#9
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

 

 

Voilà l'horreur....

 

Je suppose que vu qu'il n'y a pas grand chose pour savoir se que c'est, faut commencer par changer d'alim?


Modifié par Suby74, 10 octobre 2015 - 19:14.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#10
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

C'est bien coil whine.

 

Pas certains que cela provient de l'alimentation.

Mais, essaye de voir sur Forum Hardware, si certains membres ont eu des problèmes de coil whine avec ton modèle d'alimentation ou GPU.

 

Après ce problème est souvent provoqué en jeux à partir 100fps, donc quelques jeux, tu as ce problème?


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#11
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Non moi justement c'est l'inverse... En jeux  j'ai strictement aucun bruit, en idle c'est horrible. Mais il suffit que je lance chrome, le temps qu'il charge chrome ça enlève le bruit une fois démarrer ça revient. La moindre petite charge l'enlève.


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#12
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

Bizzare

 

Tu as quoi comme cooler cpu et alimentation?


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#13
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Noctua 2 ventilos

Be  Quiet Pure Power L7 630W 80+ bronze


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#14
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

Ce que j'ai trouver pour le coil whine car c'est bien ton Asus GTX780 DirectCU II.

 

 Un membres de Forum hardware:

 

Alimentation: Thermaltake 750w et coolermaster 1000W

 

Asus GeForce GTX 780 DirectCU II OC -> Coil whine avec la thermaltake, rien du tout avec la coolermaster. 

http://forum.hardwar...et_943819_5.htm

 

Donc peut être une solution est de changer d'alimentation car elle provoque le coil whine de ton GPU.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#15
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Hm ok, décidément cette 780 j'y ai mi le prix, mais que je découvre le Coil Whine, qu'à une époque j'avais un ventilo qui vibrait...
Je pensais mettre une alim or au lieu de bronze, est-ce que ça peut favoriser justement? Je suppose vu que meilleur qualité... 

 

http://www.amazon.fr...RM650 Modulaire

 

Par exemple..


Modifié par Suby74, 11 octobre 2015 - 20:19.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#16
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

La qualité sera meilleur au niveau du rendement mais c'est la roulette russe.

 

L'idéal, c'est demander ici ou sur Forum hardware si quelqu'un peut te prêter une alimentation pour teste.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#17
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Je vois, c'est vraiment difficilement calculable avec l'alim quoi... La gamme changera peut être rien...
Ok je vais voir comment je vais faire, je dirais si j'ai trouvé une solution! merci 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#18
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

Ok, essaye de contacter le SAV Asus aussi pour une solution ou une prise en charge.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#19
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Je ne suis plus sous garantie...  :(


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#20
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Je pense réellement que c'est mon alimentation... Hier rien que joué avec les ventilos du boitier avec mon rhéobus, j'arrivais à le faire apparaitre ou non.... XD ca devient tous les jours le bruits en fait là. 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#21
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

Elle est encore garantie ton alimentation?


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#22
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Hé non j'ai plus rien du tout sur mon pc de garantie... 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#23
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

Donc peut être ouvrir l'alimentation et changer le ventilateur, cela peut régler le problème mais pas simple à faire.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#24
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Oui mais bon je suis pas du genre à vraiment m'embêter... :)

Du coup je me suis pris une nouvelle alim chez Corsair, et au démarrage j'ai un bruit qui a disparu... J'avais un bruit étrange mais que je trouvais pas gênant quand je démarrais, je ne saurais décrire à quoi ça ressemble, un couinement plutôt grave... Et avec cette alim je l'entends plus.... Donc quelque par c'est qu'elle apporte quelque chose. 
J'ai donc profité pour faire un nettoyage complet, je vais faire des bench et joué avec un pote après et voir après des charges en retour en idle se que ça dit :) Mais déjà là, très silencieux, un bruit en moins au démarrage.... Faut être positif! 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#25
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

Cool pour toi, il faudra que je pense changer mon alim car elle est un peut bruyant mais cela peut attendre.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#26
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Ben justement moi je ne sais pas si ça pouvait attendre.... Je ne sais pas si c'est lié mais...
Ma carte graphique faisait du bruit.
Un bruit quand je démarrais était présent avec l'ancienne alim'

Et surtout, j'avais des bugs qui recommençait sur iRacing, l'écran qui fige 1 a 2s, sans le son rien vraiment ça fige niveau écrans, donc du coup alim qui fait sifflé ma carte, écrans qui fige par moment... Si c'était tous lié ça serait impec. 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#27
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line

On espère :).


  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#28
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Ben en tout cas... Plus aucun bruit!

Hier petite session de 4h sur GTA, retour en idle... Impec. Aujourd'hui le pc a tourné toute la journée... Aucun bruit, alors qu'avant justement je l'éteignais plus souvent à cause du bruit!

Merci pour les conseils je suis enfin plus embêté par ce bruit !! 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#29
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Ah ces p*t*ins d'alim xD.

Modifié par shinobs, 18 octobre 2015 - 18:26.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#30
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Ouais... J'aurais pas pensé, j'avais tellement pas envie de changer un gros composant type CM CPU GPU..... 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)