Aller au contenu

Change

Couper le son au démarage.


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Guest_ashyvan_*

Guest_ashyvan_*
  • Visiteurs
Voila je voudrais savoir comment couper le son que l'on entend quand on arrive sur l'écran de connexion. Je parle de l'écran tel que celui ci : http://www.depanneto...et/img/1178.jpg

J'ai tendance à réveiller madame avec ça et je sens que je vais pas tarder à aller dormir sur le canapé si je ne règle pas rapidement ce petit problème :P
  • 0

#2
Xib

Xib

    En attente de Visa

  • Membre
  • 6 messages
Tu peux les virer dans les sons windows il me semble.
Donc direction le panneau de configuration rubrique son !!
  • 0

#3
Guest_ashyvan_*

Guest_ashyvan_*
  • Visiteurs
Ouep j'ai testé ça. J'ai viré tous les sons de démarrage et d'extinction possibles, mais je ne parviens pas à virer celui-ci...
  • 0

#4
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
Et bien tu choisis pas de son, pas la peine de les sélectionnés.
Dans le panneau de config, son, son windows, modèle, aucun son ;)
  • 0

#5
ericbaum

ericbaum

    En attente de Visa

  • Membre
  • 19 messages
Attention, ne pas oublier en plus de décocher l'option "jouer le son de démarrage de windows" sinon, tout est muet sauf ce son de démarrage ;)
  • 0

#6
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
Il me semble que le modèle aucun son le décoche automatiquement, mais bien sûr à vérifier :)
  • 0

#7
miklec

miklec

    Touriste

  • Membre
  • 258 messages
  • LocalisationHyeres

Attention, ne pas oublier en plus de décocher l'option "jouer le son de démarrage de windows" sinon, tout est muet sauf ce son de démarrage ;)

+1
  • 0

P4G(1) >> MSI GT72S 6QE-084FR Dominator Pro G

http://fr.msi.com/pr...l#hero-overview
P4G(2) >> MSI GT60 0NE-493XFR i7-3630QM / GTX680M / SSD 250go +1To / 8G DDR3


#8
Guest_ashyvan_*

Guest_ashyvan_*
  • Visiteurs

Attention, ne pas oublier en plus de décocher l'option "jouer le son de démarrage de windows" sinon, tout est muet sauf ce son de démarrage ;)

Apparemment ça venait de là. Merci de votre aide. ;)
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)