Aller au contenu

Change
Photo

Windows 10


  • Veuillez vous connecter pour répondre
192 réponses à ce sujet

#181
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

==> Pas besoin de clé ou quoi que se soit Windows 10 à pensé à tout, tu formates tout simplement en passant par le système de récupération/formatage windows 10 sans CD (méthode 1).

 

Tuto: http://lecrabeinfo.n...ou-sans-cd.html

 

Ta clé sera conservé, ils ne t'en demanderont aucune et c'est bien un formatage complet et propre de windows 10 !


Modifié par Starnust, 05 mars 2016 - 19:37.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#182
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages

==> Pas besoin de clé ou quoi que se soit Windows 10 à pensé à tout, tu formates tout simplement en passant par le système de récupération/formatage windows 10 sans CD (méthode 1).

 

Tuto: http://lecrabeinfo.n...ou-sans-cd.html

 

Ta clé sera conservé, ils ne t'en demanderont aucune et c'est bien un formatage complet et propre de windows 10 !

 

 

Super ! Merci beaucoup ! :)


  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#183
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux

Pour ma part, le portable de mon père ne démarrai plus sous W10 et donc j'ai tentée une réparation mais, rien n'a fonctionner.

J'ai finalement installer W7 via une Clef usb.


  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#184
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages

Hourra ! Installation toute propre de Win 10 finie, c'est en effet très très très facile (c'est la première fois de ma vie que j'installe un OS, tout seul dans mon coin, sans l'aide de personne ! Faut fêter, "champagne"! :lol:).
Drivers installés, repaste (chute de 30° sur les températures ! Dommage que je ne puisse pas undervolter en plus), le portable a l'air comme neuf...
...Bon, c'est vite dit : il est un peu plus rapide qu'avant, mais le boot est un peu trop long à mon goût : c'est que depuis que je l'ai mon disque dur est partitionné. Une partie pour Windows, et une partie pour les documents...Question sans doute idiote, mais est-ce que la partition réservée aux documents, etc, peut (au fil du temps) ralentir la partition de windows ? Ou bien les deux sont vraiment indépendantes l'une de l'autre ?

Je me dis que peut-être j'aurais du tout écraser (ou tout "repartitioner").

En attendant, bien content de voir que tout marche bien. Ça me permet d'envisager la prochaine étape plus sereinement : mise à jours du Bios du P34W avec l'utilitaire de Gigabyte (tout le monde dit sur le forum de notebookreview que c'est sans danger, j'ai des doutes :wacko: ...).


  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#185
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line

30°F ? :ph34r:


  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#186
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Félicitation alors :lol: !

 

30°c de différence, effectivement il avait oublié de mettre la pâte thermique ou quoi :D ?


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#187
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Moins 30°C lors d'un stress test sous XTU, oui oui oui ! (EDIT : bon, après 30 minutes d'utilisation en bureautique, l'écart n'est plus que de 10°C! Groumpfe, du coup il chauffe quand même plus que mon P34W: ça m'énnerve de ne pas pouvoir undervolter!).
Je n'avais pas remplacé la pâte thermique depuis plusieurs mois...Enfin, j'avais testé du liquid pro sur le W110er il y a quelque semaines, mais ça n'avait rien changé. Du coup je suis passé à l'arctic pro, et puis voilà ! ^^

Modifié par Xss, 10 mars 2016 - 18:48.

  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#188
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri

j'ai un souci avec W10 sur mon clevo

 

problème pour la sortie de veille


  • 0

#189
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Regarde du côté du dernier thuesday patch pour w10 ils ont modifié certaines choses concernant la veille, le wifi et autre...
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#190
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri

tu veux dire Windows update ?


  • 0

#191
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Oui c'est ça. Il y a eu une mise à jour récemment ça peu avoir eu une incidence sur la mise en veille
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#192
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri

je trouve rien 


  • 0

#193
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
http://windows.micro...Aje44DJncoCw$$$
essaie de voir si cette maj n'a pas causé ton soucis...
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)