Aller au contenu

Change
Photo

Windows 10


  • Veuillez vous connecter pour répondre
192 réponses à ce sujet

#151
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 047 messages

Autre bug constaté sur mon W230ST assez gonflant, pas de changement de périphérique audio automatique. Lorsque l'on branche un casque, le son continue à sortir sur les haut-parleurs. Une réinstallation de drivers audio devrait réparer le problème "apparemment".

 

Du côté du problème de touchpad que j'avais évoqué précédemment, je n'ai pas encore trouvé de solution... Le driver Synaptics est correctement installé mais aucune trace du configurateur donc mon touchpad ne permet uniquement la fonction basique de souris à un doigt. Très énervant aussi.

 

J'espère que tous les utilisateurs "lambda" n'ont pas tous ces problèmes...


  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#152
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 093 messages
  • LocalisationOise/Paris

Pas de soucis sur mon Alienware 17 tout tourne à merveille


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#153
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne

Salut

 

Perso tout est nickel avec ce w10 sauf que j'ai perdu l'usage de ma barre tactile :roll: . Elle est située au dessus du clavier sur mon ordi (cf. signature).

 

Je n'ai donc plus acces à la fonction "COOLER BOOST", qui sur ce modèle n'est pas un gadget. J'ai contourné le problème via Rw-Everything et Fan Control by Pheinen, m'enfin ça fait chiiiier de passer par un soft alors qu'on a, à la base, un bouton prévu à cet effet.


  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#154
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Moi à part Edge qui ne fonctionne plus (mais je m'en sers pas) et la création de compte utilisateur qui bug (mais il y a que moi sur le pc, je vais pas créer d'autre compte) tout le reste va bien :D


Modifié par Julian93, 10 septembre 2015 - 18:02.

  • 0

#155
FoxTheFox

FoxTheFox

    En transit

  • Membre
  • 186 messages
  • LocalisationSavoie

Sur Edge, comme sur IE avec Win8.1 je n'arrive pas à faire du copier/coller.

Par exemple si je veux copier du texte à partir de Word dans cette zone de texte du site P4G ça ne marche pas.

Cela fait des mois que je cherche sur le Net je n'ai rien trouvé.

Je crois que je vais passer à G.Chrome ...


  • 0

MSI GT72 2QE-258Fr - Dalle TN 17"3 1980x1080 - i7-4710HQ - NVidia GTX980M 8 Go GDDR5 - SSD 256 Go - HDD 1 To à 7200 rpm - 32 Go RAM - Win8.1 - Lecteur/Graveur BR

http://portables4gam...en-raisonnable/


#156
Digitals

Digitals

    Petit Geek

  • Membre
  • 580 messages
  • LocalisationNice(06)

Sur Edge, comme sur IE avec Win8.1 je n'arrive pas à faire du copier/coller.
Par exemple si je veux copier du texte à partir de Word dans cette zone de texte du site P4G ça ne marche pas.
Cela fait des mois que je cherche sur le Net je n'ai rien trouvé.
Je crois que je vais passer à G.Chrome ...

Quand tout le monde dit que ie c'est lent, buguer et plein de faille pendant des années c'est pas pour rien, edge c'est juste ie avec une surcouche graphique, enfin ils ont quand même fait des efforts mais c'est pas encore assez abouti à mon goût . Après chrome à ces problèmes et inconvénients aussi, le plus gros étant ça voracité en ram,sinon dans l'ensemble il est fluide et pas trop buguer, sinon mon préfèrer reste Firefox qui fait le taf comme chrome mais qui est moins gourmand en ram et qui est libre. Opera est très bon également, bref y'a du choix en navigateur.
  • 0

Desktop : Corsair carbide 300R - MSI Z97 G45 gaming- Pentium g3258@4.5ghz - saphhire dual-x hd 7970@1175/1700 - 2x8go Gskill Ares 2400mhz cas11 - enermax liqmax II 240 - textorm 600m 80+ bronze

 

h24 3dmark11 :http://www.3dmark.com/3dm11/11471212

 

best 3dmark11:http://www.3dmark.com/3dm11/10480955


#157
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Edge et IE se sont grandement améliorés. IE notamment depuis Windows 8 est excellent (je l'utilise à longueur de journée sur ma tablette, aucun problème).

 

A l'époque de IE8, oui IE était lent, buggué etc... Actuellement, je pense que niveau sécurité c'est un des meilleurs navigateurs (si on ne compte pas la télémétrie)


  • 1

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#158
Kass0u

Kass0u

    Grand Geek

  • Membre
  • 825 messages
  • LocalisationOver here ! (Toulouse ^^)

Hello,

 

j'ai fait le passage de W7 à W10 sur un pc qui me sert peu (juste connecté à la tv pour films & séries ^^).

 

Pour ce qui est de la MAJ d'une version à l'autre, je n'ai eu aucun problème, à part le ralentissement global de la machine. Mais comme c'est un pc portable qui a 6 ans maintenant, je ne me suis pas affolé.

 

J'ai donc récupéré un SSD pour doper un peu tout ça, et j'ai donc utilisé l'outil MS pour boot depuis une clé USB et faire une installation propre sur le SSD (qui remplace l'ancien HDD puisque j'ai qu'un emplacement de disque). Le gain en performance rend le fonctionnement du PC suffisamment fluide pour être agréable. Seulement, maintenant, MS considère la nouvelle installation comme non-activée, contrairement à celle que j'ai laissé sur le HDD. 

 

Y a t'il une combine pour que MS considère mon installation sur le SSD comme legit ? Je préférerai ne pas formater pour installer W7 sur le SSD puis faire la MAJ vers W10, mais c'est la seule solution à laquelle j'ai pensé...

 

Leur gestion des licences m'a l'air complètement à la ramasse...


  • 0

P170EM - AMD HD7970M - INTEL i7 3720QM - WIFI Intel 6300
SSD Samsung 830 256 Go - WD 1 To Scorpio Blue 5400rpm - 2x4 Go DDR Kingston 1600 MHz.

[review]

Ecran Iiyama ProLite G2773HS-GB1 - Souris Logitech G700 - Clavier Logitech G510s - Audio Steelseries siberia v2


#159
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

Une technique qui marchait à un moment (alors, j'ai testé avec w7/8/8.1 mais pas 10 donc je m'avance peut être) était de cloner l'ancien disque en conservant le volume ID (XXclone le fait très bien par exemple)


  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#160
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne

Salut

 

D'autre que me moi on ce "BUG" de vérification du compte utilisateur ? J'ai ce bug de manière aléatoire de 1 fois toutes les 3 sessions à 1 fois toutes les 2H....  :angry:


  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#161
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Pas de soucis de mon coté, j'ai passé 5 PCs sous Windows 10 que j'utilise assez souvent (dont ma Dell Venue Pro 8) et je n'ai pas rencontré une seule fois le soucis :)


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#162
Kass0u

Kass0u

    Grand Geek

  • Membre
  • 825 messages
  • LocalisationOver here ! (Toulouse ^^)

Une technique qui marchait à un moment (alors, j'ai testé avec w7/8/8.1 mais pas 10 donc je m'avance peut être) était de cloner l'ancien disque en conservant le volume ID (XXclone le fait très bien par exemple)

J'ai essayé de récupérer l'image de mon ancien disque où j'avais fait la mise à jour depuis W7 et ça n'a pas fonctionné.

 

J'ai fini par formater et installer W7, l'activer, puis faire la mise à jour vers W10. Dans ce cas, ça fonctionne.

Mais c'est quand même stupide comme façon de faire ... ^^


  • 0

P170EM - AMD HD7970M - INTEL i7 3720QM - WIFI Intel 6300
SSD Samsung 830 256 Go - WD 1 To Scorpio Blue 5400rpm - 2x4 Go DDR Kingston 1600 MHz.

[review]

Ecran Iiyama ProLite G2773HS-GB1 - Souris Logitech G700 - Clavier Logitech G510s - Audio Steelseries siberia v2


#163
Nny

Nny

    En attente de Visa

  • Membre
  • 88 messages

migration faites aussi sur mon alienware 17

un peu la galere de passer a windows 7 a windows 10 pour moi, c'est clairement orienté smartphone/tout connecté avec les appli et tout ces trucs.

PC pplus lent au demarrage egalement il me semble mais pas de beaucoup

 

ayant une connection internet pourrite j'ai pas le choix que de desactiver a peu pres tout ce qui tient du gadget et qui fait que win10 est win10

 

encore pas decider quoi faire de cortana. sur une tablette ou une xbox je dis pas mais.. sur mon PC ça me semble bizarre.

 

des gens pourrait me dire a quoi ils l'utilisent? que je vois si l'utilité compense toute les infos auquelles je dois lui donner acces pour fonctionner?

 

mon seul soucis au final qui me deçois un peu car ça semble pratique, c'est l appli/vignette Courrier.

si je clique dessus ça m'ouvre directe mon mail et tout mais si j'y touche pas la vignette ne me dis rien.

pas de notification de nouveau mail ou autre du coup je vois pas trop l'interet comparer au bon vieux "je-laisse-une-page-web-ouverte"

 

si vous savez d'ou vient le soucis je suis preneur


  • 0

#164
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri

Salut

 

Avez vous fait cette mise a jours

NjWfl1c.jpg


  • 0

#165
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Salut,

Oui c'est la mise à jour Treshold 2, tu peux la faire, moi je l'ai depuis 2 jours et ça tourne nickel.

Par contre chez certains ça bug et ça modifie les paramètres de vie privée et certaines options comme les services windows qui se réactivent (ceux que tu avais désactivé) et d'autres chose comme le lecteur de pdf qui se remet par défaut ou encore les app du windows store qui se réinstallent (si tu les avaient désactivé)... et d'autre surprises, mais chez moi aucun soucis donc voila.


Modifié par Julian93, 18 novembre 2015 - 10:41.

  • 0

#166
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri

Je fait cette mise a jours sur mon Ultrabook Lenovo X220T ou j'ai un GPU externe

 

je croise les doigts


  • 0

#167
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Tiens nous au courant !

Avec un peu de chance tu feras partie du lot comme moi des bien heureux.


  • 0

#168
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri

Mise a jour faite il y a eu aucun souci d'install a voir ce quelle apporte vraiment cette Builds


Modifié par jujuleboss​e, 18 novembre 2015 - 12:13.

  • 0

#169
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Moi ça m'apporte rien de plus si ce n'est que ça m'a réparé le navigateur edge qui ne fonctionnait plus, mais bon je l'utilise même pas.


  • 0

#170
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire
Ah pour ça c'est sûr qu'il ne faut pas être trop regardant sur la vie privée ! Quand on voit à quelle vitesse grimpe la database machin truc de cortana, les conditions dans lesquelles le système peut picorer l'absolue totalité de vos données (facile, y'en a pas, des conditions)..

Si on ajoute la main mise du système sur l'ensemble des tâches... J'entends la difficulté à gérer les services windows, et cette satanée manie de les réactiver où d'ignorer simplement nos demandes...
A se demander qui est l'administrateur du système...

Super interface au niveau ergonomique, mais pour ma part, trop de beugs et trop de ralentissements du système qui ont rendu w10 inutilisable au quotidien.

Je termine énervé car, à l'opposé de certains, le retour à w7 s'annonce bien compliqué. Echec total jusque-là, j'ai plus que mon téléphone pour pleurer... Snif.
  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1

#171
Nny

Nny

    En attente de Visa

  • Membre
  • 88 messages

pourriez vous me dire combien pese win10 une fois installation faites (avec drivers graphique et maj vers threshold) svp

 

je lis a droite et a gauche que win10 est sensé pesé 20giga mais ca me semble peu (enfin comparé a ce que j'ai chez moi en tous cas)


  • 0

#172
Noir Seigneur des Sith

Noir Seigneur des Sith

    Noir Seigneur des Sith

  • Membre
  • 8 476 messages
  • LocalisationEtoile Noire

windows m'a viré cpu-Z après la maj... lol


  • 0
20 pc & mac
Linux - macOS - Windows - Android
Mes machins préférés du moment :
NVIDIA SHIELD TABLET K1 - puissante, bon format, meilleure tablette 8"
AORUS X3 V5 - meilleur design, prix trop élevé

#173
FoxTheFox

FoxTheFox

    En transit

  • Membre
  • 186 messages
  • LocalisationSavoie

Oui à moi aussi il me l'a fait :(


  • 0

MSI GT72 2QE-258Fr - Dalle TN 17"3 1980x1080 - i7-4710HQ - NVidia GTX980M 8 Go GDDR5 - SSD 256 Go - HDD 1 To à 7200 rpm - 32 Go RAM - Win8.1 - Lecteur/Graveur BR

http://portables4gam...en-raisonnable/


#174
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages

Bonjour bonjour,

 

Bon, ben voilà, je up le sujet car je vais me décider à passer à Win10 et j'aimerais bien le faire proprement.

Tout d'abord en testant sur mon W110er, histoire de voir comment se passe l'instal. Comme toujours, j’appréhende ce genre de "manip", faute d'habitude...Puis la peur qu'un truc ne se passe pas bien, que je me retrouve avec des bugs dans tous les sens, voir un matériel qui ne marche pas (comme le pilote de la carte Wifi sur le clevo M860TU :oak: ).

Mais bon, va falloir que je saute le pas tant que la MAJ gratuite est possible.
Alors, j'ai bien capté que primo il faut faire l'update, enregistrer son portable pour avoir la clef windows, et ensuite faire une clean-install.

J'ai regardé quelques vidéos sur youtube et...Ben, disons que ça part un peu dans tous les sens :

Certaines conseillent de télécharger l'ISO et de le mettre sur CD/DVD, d'autres de passer par l'USB, d'autres de créer une clef USB bootable avec l'ISO (auquel cas, tel vidéo conseillera d'utiliser tels paramètres pour créer la clef bootable avec tel programme, tandis qu'une autre vidéo recommandera d'utiliser d'autres paramètres)...Et forcément, moi je me retrouves un peu paumé : "il faut choisir l'option A", "non, en fait il faut choisir l'option B!..." :wacko:
...

Ou bien est-ce qu'on s'en fiche tout simplement, et tant que l'on peut installer windows 10 d'une façon ou d'une autre, tout baigne ? (j'hésite à aller carrément visiter la hotline de mon campus pour qu'ils me le fassent gratuitement : l'avantage d'être prof de fac aux USA !).

Maintenant, si quelqu'un connait un bon guide d'installation de Windows 10 qui n'est pas trop complexe, ben je suis preneur.

 

Question toute bête au passage. Je suppose qu'avec l'ISO (qu'il soit sur DVD ou USB) peut être utilisé avec d'installer Windows 10 sur plusieurs machines, non ? Ça m'embêterait de devoir avoir un DVD/USB pour le clevo et un autre pour le Gigabyte...


  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#175
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 081 messages
  • Localisation221B Baker Street, Grand Line

Ne t'embête pas, fais la mise à niveau par Windows Update :).


  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#176
Roscom

Roscom

    En transit

  • Membre
  • 112 messages

Le plus simple c'est effectivement de passer par Windows Update (avec évidemment une sauvegarde complète avant) et si problèmes il y a -> remise à zéro.  


  • 0

Tour (ordi principal) : Acer M7811-62 / I3 530 / carte mère micro atx oem en socket 1556 (H57) / 4*2 go ddr3 1333 / 1To 5200tpm (os) / Seagate barracuda 2To 7200tpm /gt 340 oem  Gt 440 asus  / Écran LG L204WT 20" 16/10 en 1680*1050  / alim fsp 450w Fortron Raider S550 / boitier oem acer / win 10 Famille

Spoiler

#177
FoxTheFox

FoxTheFox

    En transit

  • Membre
  • 186 messages
  • LocalisationSavoie

Oui, je pense que la "clean install" n'apporte pas grand chose de plus.

Après il faut penser à supprimer le Windows Old dans les paramètres du disque C pour gagner quelques gigas et si possible défragmenter le disque C pour retrouver un peu de rapidité.

Pour les SSD, utiliser UltraDéfrag qui possède un outil exprès pour les disques flash et SSD, sachant que ce genre de disque dispose d'un nombre limité de réécritures.


  • 0

MSI GT72 2QE-258Fr - Dalle TN 17"3 1980x1080 - i7-4710HQ - NVidia GTX980M 8 Go GDDR5 - SSD 256 Go - HDD 1 To à 7200 rpm - 32 Go RAM - Win8.1 - Lecteur/Graveur BR

http://portables4gam...en-raisonnable/


#178
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages

Ben, disons que je pensais faire une clean install de toutes façons car ça va faire un bon moment que je n'en ai pas fait : les trucs s’accumulent sur C, j'ai remarqué des ralentissements : des fois je rentre mon mot de passe et windows se lance au bout de 5 secondes, des fois 10...Des fois 30 :/ Puis il y a toujours le risque que certains programmes ne marchent plus correctement.

De plus, si je fais juste la mise à niveau avec windows update, je ne pourrai plus faire de clean install d'ici X mois quand windows 10 sera devenu payant, non ?


Modifié par Xss, 12 février 2016 - 16:05.

  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#179
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages

Désolé de remonter le sujet, mais nouvelle question : j'ai fais la mise à jours vers windows 10 sur mon clevo.

Manque de pot, le portable est lent. Encore plus lent qu'avant.

J'aimerais bien du coup faire une installation propre : seul soucis, je n'ai aucune clef d'activation de windows 10.

Quand je vais dans "activation", le portable m'indique que windows est bien activé, mais ne me fournis aucune clef d'activation. Donc quand je fais une réinstallation, à l'écran qui me demande d'entrer la clef, qu'est-ce que je fais ? Je saute l'étape tout simplement ?


  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#180
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Salut,

Essayes mon tuto que j'avais fais pour récupérer une clé ici : http://www.sospc95.f...ndows-logiciel/


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)