Aller au contenu

Change
Photo

Windows 10


  • Veuillez vous connecter pour répondre
192 réponses à ce sujet

#91
DiiiaZoTe

DiiiaZoTe

    Grand Geek

  • Membre
  • 852 messages
  • LocalisationStrasbourg (67)

Perso, j'ai forcé le démarrage avec l'outil de création de média de windows. 0 soucis, pas de bug et tout s'est lancé de suite :)


  • 0

T4G : i7 3770K 4,2GHz + HD7950 GTX 980 + Z77 Gigabyte + SSD intel 180Go + HHD 1To et 320Go + 2x4Go ram + alim Corsair CXbronze 750W + Windows 10 ==> Zalman Z11 Plus | P4G : Asus G551 i7 + GTX 960mDiiiaZoTe.png


#92
syrsylvain

syrsylvain

    Grand Geek

  • Membre
  • 757 messages
  • LocalisationTurin, Italie

scary:

 

http://www.zdnet.com...ates-to-others/


  • 0

CLEVO P150 - i7 3740QM, - GTX 680M - 16Go -mSATA SSD 128GB + MOMENTUS XT 750GB (donné à mon premier garçon)
Tour: ASUS R. III EX, I7 980X, 12GB, 590GTX, SSD 250 GB, 2.0 TB (usage bureau au cabinet)
Asus G74SX / I7 2670QM / 8Go / GTX 560M / 750 GB With 4 G SSD (donné à mon deuxième garçon)

Tour: Area 51, i7-5930K, 32GB, SLI 980 GTX, 256GB SSD + 4TB 6kRPM SATA 6Gb

MacBook Air, i7 . 2.2 hgz, 8Go, 512 GB

MSI GE62 "QD, i7 4720HQ, 16Go, GTX 960M, 1 T.B

 

 


#93
DiiiaZoTe

DiiiaZoTe

    Grand Geek

  • Membre
  • 852 messages
  • LocalisationStrasbourg (67)

Bien heurseuement c'est désactivable :)


  • 0

T4G : i7 3770K 4,2GHz + HD7950 GTX 980 + Z77 Gigabyte + SSD intel 180Go + HHD 1To et 320Go + 2x4Go ram + alim Corsair CXbronze 750W + Windows 10 ==> Zalman Z11 Plus | P4G : Asus G551 i7 + GTX 960mDiiiaZoTe.png


#94
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Et normalement par défaut c'est activé qu'en local (moi c'était le cas)


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#95
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Moi aussi j'ai un compte local et il suffit juste de les désactiver pendant l'install, rien de bien compliqué ^^

 

J’hésite à me créer un compte microsoft fictif (fausse adresse, faux nom, email non utilisé...) ou j'aurais rien a cacher, comme ça ils peuvent voler ce qu'il veulent, de façon à pouvoir tester leur système (cortana, windows store...).


Modifié par Julian93, 05 août 2015 - 17:07.

  • 0

#96
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Vous êtes parano... Rassure moi t'as pas de smartphone ? Envoyé de mon C6603 en utilisant Tapatalk
  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#97
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Moi non je suis caché dans une grotte au portugal, ils me trouveront pas :lol:


  • 0

#98
DiiiaZoTe

DiiiaZoTe

    Grand Geek

  • Membre
  • 852 messages
  • LocalisationStrasbourg (67)

Bon, pas mal ce petit windows 10 !

 

Par contre j'ai trouvé un premier petit bug. Rien de bien méchant, ça peut paraître superficiel pour certains, ça n'en reste pas moins *où sont les... trop tard...*.

Lorsque que l'explorateur de fichier est ouvert et que j'ouvre, enregistre un document (celà ne le fait que pour les fichiers dans documents), dans l'explorateur à gauche où il y a documents, images, vidéos et autres... l'onglet documents est dupliqué quand j'apporte une modification à un doc. Et ca repasse à un quand je ferme l'explorateur.

Bon des images seront plus claires :)

8400629ef1fdd223d25e4bdef0633e0d.png

Voilà quand on ouvre l'explorateur

 

d4c46990e8db6c885037135e0e974e83.png

Et voilà quand j'ouvre enregistre un fichier (6x Documents à gauche qui s'enlèveront quand je fermerai la page)

 

Après ça me dérange pas, mais je me demande si c'est que chez moi.


  • 0

T4G : i7 3770K 4,2GHz + HD7950 GTX 980 + Z77 Gigabyte + SSD intel 180Go + HHD 1To et 320Go + 2x4Go ram + alim Corsair CXbronze 750W + Windows 10 ==> Zalman Z11 Plus | P4G : Asus G551 i7 + GTX 960mDiiiaZoTe.png


#99
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

J'ai pareil chez moi aussi et que pour le dossier documents.


  • 0

#100
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris

Moi non je suis caché dans une grotte au portugal, ils me trouveront pas :lol:

 

On a de très belles grottes au portugal !


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#101
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Oui c'est vrai, Ponte de Piedade en fais partie !

Désolé pour le HS ^_^


Modifié par Julian93, 06 août 2015 - 18:12.

  • 0

#102
Digitals

Digitals

    Petit Geek

  • Membre
  • 580 messages
  • LocalisationNice(06)
Petit bug, Windows defender se réactive à chaque reboot, si quelqu'un a une idée, sinon rien de bien grave
  • 0

Desktop : Corsair carbide 300R - MSI Z97 G45 gaming- Pentium g3258@4.5ghz - saphhire dual-x hd 7970@1175/1700 - 2x8go Gskill Ares 2400mhz cas11 - enermax liqmax II 240 - textorm 600m 80+ bronze

 

h24 3dmark11 :http://www.3dmark.com/3dm11/11471212

 

best 3dmark11:http://www.3dmark.com/3dm11/10480955


#103
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Tu as désactivé le service windows defender dans "services.msc" ?


  • 0

#104
Digitals

Digitals

    Petit Geek

  • Membre
  • 580 messages
  • LocalisationNice(06)
Nop j'ai essayer mais c'est griser
  • 0

Desktop : Corsair carbide 300R - MSI Z97 G45 gaming- Pentium g3258@4.5ghz - saphhire dual-x hd 7970@1175/1700 - 2x8go Gskill Ares 2400mhz cas11 - enermax liqmax II 240 - textorm 600m 80+ bronze

 

h24 3dmark11 :http://www.3dmark.com/3dm11/11471212

 

best 3dmark11:http://www.3dmark.com/3dm11/10480955


#105
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Passes le en "manuel" pour voir.


  • 0

#106
Digitals

Digitals

    Petit Geek

  • Membre
  • 580 messages
  • LocalisationNice(06)
Impossible le slider est grisé aussi ^^
  • 0

Desktop : Corsair carbide 300R - MSI Z97 G45 gaming- Pentium g3258@4.5ghz - saphhire dual-x hd 7970@1175/1700 - 2x8go Gskill Ares 2400mhz cas11 - enermax liqmax II 240 - textorm 600m 80+ bronze

 

h24 3dmark11 :http://www.3dmark.com/3dm11/11471212

 

best 3dmark11:http://www.3dmark.com/3dm11/10480955


#107
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Ça devrait t'aider ;) : http://www.tenforums...s-defender.html


  • 0

#108
Digitals

Digitals

    Petit Geek

  • Membre
  • 580 messages
  • LocalisationNice(06)
Merci :) je vais voir
  • 0

Desktop : Corsair carbide 300R - MSI Z97 G45 gaming- Pentium g3258@4.5ghz - saphhire dual-x hd 7970@1175/1700 - 2x8go Gskill Ares 2400mhz cas11 - enermax liqmax II 240 - textorm 600m 80+ bronze

 

h24 3dmark11 :http://www.3dmark.com/3dm11/11471212

 

best 3dmark11:http://www.3dmark.com/3dm11/10480955


#109
Digitals

Digitals

    Petit Geek

  • Membre
  • 580 messages
  • LocalisationNice(06)
Nickel ça fonctionne ! You're a fucking genius x)
  • 0

Desktop : Corsair carbide 300R - MSI Z97 G45 gaming- Pentium g3258@4.5ghz - saphhire dual-x hd 7970@1175/1700 - 2x8go Gskill Ares 2400mhz cas11 - enermax liqmax II 240 - textorm 600m 80+ bronze

 

h24 3dmark11 :http://www.3dmark.com/3dm11/11471212

 

best 3dmark11:http://www.3dmark.com/3dm11/10480955


#110
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Oh yeah :vert:


  • 0

#111
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Installation sans problème sur mon g750 mais impossible sur le vieux asus de ma mère (bloqué à 25% du processus et 84% de la copie des fichiers...) Je suis passé par DVD, clé USB rien n'y fait je ne comprends pas

Modifié par snipconker, 07 août 2015 - 18:43.

  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#112
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Tu avais fait le test de compatibilité lors de la réservation windows 10 sur le pc de ta mère ?


  • 0

#113
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Oui tout est bon niveau compatibilité. J'avais même fait la résa de w10 c'est pour ca que je ne comprends pas. Mais si ça veut pas ça restera sous Steven hein vu ce qu'elle y fait dessus.
a priori c'est une erreur pendant la mise en place du recovery que ça plante et je ne suis pas le seul d'après Google. Tant pis

Modifié par snipconker, 07 août 2015 - 23:16.

  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#114
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Attends encore un peu, sur certains configs c'est pas encore ça, moi je suis revenu sur windows 7 (après avoir testé w10), car hier j'ai eu que des bugs alors que tout fonctionnait bien depuis.


  • 0

#115
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Boh moi j'y suis passé sur ma tour et pc portable, au final j'ai juste essayé DayZ, iRacing et AC, le plus utilisé et tout vas bien...!


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#116
El Paladin MalefiK

El Paladin MalefiK

    Geek padawan

  • Membre
  • 3 059 messages
  • LocalisationMontpellier/Poitiers

Ma tour m'a fait un bug aujourd'hui aussi, du coup réinstallation...

J'avais un sifflement dans les enceintes et plus de son quand j'arrivais sur l'OS.

C'est venu d'un coup sans explication, et je doute que ce soit une panne matérielle car le sifflement arrive que sur windows et pas ailleurs :/

Même après essayé d'autres drivers pour le chipset realtek, rien...

Au pire ce sera l'occasion d'investir dans une vraie carte son^^


Modifié par El Paladin MalefiK, 10 août 2015 - 19:21.

  • 0

D4G: Corsair Carbide Air 540 avec:
Intel Core i5 3570K @ 4,70GHz avec Corsair HydroSeries H75 MSI GAMING GTX 970 4 Go GDDR5, 32Go DDR3 2400Mhz G.Skill Extrem3 TridentX Cas 10, 2x120 Go SSD Raid-0 Sandisk Extrême (OS) , 500 Go SSD Samsung 850 EVO (jeux), 750 Go HDD Seagate Barracuda 7200 tr/min (stockage), 2000 Go HDD Seagate Barracuda 7200 tr/min (stockage), Lecteur Blu-Ray Disc, Carte mère ASUS ROG Maximus V Formula, Corsair TX850 850W Bronze 80+, Ecran Asus VG248QE 3D 144 Hz 1920x1080, Kit Son 2.1 Bose Companion 3, Casque Beyerdynamic MMX 300, Clavier Logitech G510s, Souris Logitech G700.

3DMarK11: P14142

3DMarKFS: P10859
 


#117
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

La dernière mise à jour de windows 10 provoque aussi des reboots sans fin sur certaines machines.


Modifié par Julian93, 10 août 2015 - 20:08.

  • 0

#118
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire

Bonsoir,

Je n'ai pas réservé windows 10, et je ne trouve pas le lien pour le faire. J'ai loupé le coche? (Microsoft indique le 29 juillet comme date limite).


  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1

#119
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Essayes avec ça : http://www.microsoft...nload/windows10


Modifié par Julian93, 10 août 2015 - 21:37.

  • 0

#120
FoxTheFox

FoxTheFox

    En transit

  • Membre
  • 186 messages
  • LocalisationSavoie

Moi c'est le micro qui bug depuis l'install de W10. Il se met en route tout seul en faisant du larsen alors que rien n'a changé dans les propriétés RealTech... Bizarre tout le reste fonctionne bien, pas de reboots intempestifs, les jeux fonctionnent mais je dois désactiver le micro :(


  • 0

MSI GT72 2QE-258Fr - Dalle TN 17"3 1980x1080 - i7-4710HQ - NVidia GTX980M 8 Go GDDR5 - SSD 256 Go - HDD 1 To à 7200 rpm - 32 Go RAM - Win8.1 - Lecteur/Graveur BR

http://portables4gam...en-raisonnable/





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)