Aller au contenu

Change
Photo

Chauffe Excessive Du Cpu (3630 Qm)


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#1
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Salut à toutes et à tous,

 

Je demande votre aide car depuis quelques semaine j'ai un soucis assez grave au niveau de cpu de mon gt.

C'est un i7-3630qm et il chauffe à mort sur n'importe quel jeu et atteint même les 100°C sur GTA 5.

 

Le problème est apparu depuis que je l'ai repasté pour la première fois, en faite je viens de repasté ma carte graphique et celle-ci ne dépasse plus les 80°C en jeu, je me suis dis...aller on va faire pareil sur le cpu histoire de gagner encore quelques dégrée...grosse erreur.  :wacko:

 

Depuis le température fait yoyo avec une courbe sinusoïdale, rien que sur le bureau avec une page web ouverte elle grimpe déjà à 60°C et en jeu c'est la cata, 86°C max sur dirt 3, 90-100°C sur gta 5 et elle n'est pas stable, en jeu elle passe de 90°C à 70°C en une seconde dès que j'entre dans une maison par exemple ou quand je met le jeu en pause....bref je comprend plus.

 

Je l'ai déjà repasté presque 5 fois depuis et changeant de type de pâte thermique et de marque, rien n'y fait (le dernier en date c'est l'arctic mx4).

 

Help.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#2
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
A mon avis le repast est mal fait :/
  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 483 messages
  • LocalisationGrenoble
Ou le rad est pas suffisamment plaqué.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

A mon avis le repast est mal fait :/

 

Je ne pense pas, je suis pas un novice en la matière et j'ai testé les deux méthodes de repast (grain de riz au milieu et etalement à l'aide d'une CB) et le résultat est toujours la même. En plus j'ai réussi à obtenir un bon résultat au niveau de la carte graphique donc le problème est ailleurs je pense.

 

Ou le rad est pas suffisamment plaqué.

 

Je pense aussi à la même chose ou peut être qu'il est légèrement incliné. J'ai remarqué aussi que la surface n'est pas lisse, elle contient des micro rayures assez perceptible au toucher. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
mister-Tea

mister-Tea

    Touriste

  • Membre
  • 344 messages

Tu pourrais aussi vérifier l'état des pas de visses de tes heatsink. avec mon ancien gt70 un de ceux ci c'était cassé à sa base et venais avec.


  • 0

G751 JY t7004h:  i7 4710HQ + 980M + 32gb DDR3 corsair + 256GB SSD samsung + 1To Western Digital +17,3" 100hz

G751 JY t7004h:  i7 4710HQ + 980M + 16gb DDR3 samsung + 256GB SSD M2 + 1To HGST + 17,3" 75hz

G751JT:  i7 4710HQ + 970M + 16gb DDR3 samsung + 128GB SSD sandisk + 1To HGST + 17,3" 75hz

Toshiba Qosmio X500-11U: i7 720QM + GTS 360M + 8Gb DDR3 + 2X 500Go HDD seagate + 18,4" 60hz

Workstation : i7 5930k + asus 980Ti Strix + Asus X99-A + 32Gb ram kingston + SSD 256Go corsair + HDD 1To WD

 


#6
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Les pas des vis ainsi que les 3 supports sont intactes. Là je viens de le repaster à nouveau et j'ai amélioré le contact entre le heatsink et le die.

J'attends d'ici quelques heures le temps que ça chauffe un peu pour faire des tests.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#7
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Bon bah un petit retour après quelques heures de tests, toujours le même problème.  :angry:


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#8
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri

C'est quoi comme pc


  • 0

#9
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

MSI GT60


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#10
NOBULL

NOBULL

    Touriste

  • Membre
  • 285 messages
ton gpu=gtx670m?

tu as ete voir pour des mises a jour de bios de ton msi? (gpu/cpu)

Modifié par NOBULL, 25 mai 2015 - 19:40.

  • 0

#11
mister-Tea

mister-Tea

    Touriste

  • Membre
  • 344 messages

tu es sur que tu n'a pas choppé un virus qui mine des bitcoin avec ton cpu / gpu ou un truc dans le genre :wacko:  ?


Modifié par mister-Tea, 25 mai 2015 - 23:11.

  • 0

G751 JY t7004h:  i7 4710HQ + 980M + 32gb DDR3 corsair + 256GB SSD samsung + 1To Western Digital +17,3" 100hz

G751 JY t7004h:  i7 4710HQ + 980M + 16gb DDR3 samsung + 256GB SSD M2 + 1To HGST + 17,3" 75hz

G751JT:  i7 4710HQ + 970M + 16gb DDR3 samsung + 128GB SSD sandisk + 1To HGST + 17,3" 75hz

Toshiba Qosmio X500-11U: i7 720QM + GTS 360M + 8Gb DDR3 + 2X 500Go HDD seagate + 18,4" 60hz

Workstation : i7 5930k + asus 980Ti Strix + Asus X99-A + 32Gb ram kingston + SSD 256Go corsair + HDD 1To WD

 


#12
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

ton gpu=gtx670m?

tu as ete voir pour des mises a jour de bios de ton msi? (gpu/cpu)

 

Non c'est la version avec une 675mx, sinon j'ai la dernière version du bios (la plus stable).

 

tu es sur que tu n'a pas choppé un virus qui mine des bitcoin avec ton cpu / gpu ou un truc dans le genre :wacko:  ?

 

Euh je sais pas, ou pourrais-je voir ça ?

Mon cpu usage ne s’affole pas, là par exemple j'en suis à 2% et la température à 46°C.


Modifié par jalaxx, 26 mai 2015 - 04:19.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#13
NOBULL

NOBULL

    Touriste

  • Membre
  • 285 messages
scan compet avec ca=

http://www.clubic.co...virus-2013.html
  • 0

#14
mister-Tea

mister-Tea

    Touriste

  • Membre
  • 344 messages

Cela peut aussi provenir d'une des sondes de la carte mère qui aurais été endomagée, j'ai eu la cas avec mon heatsink du CPU autre fois. je l'avais tordu en faisant un repast et du coup les programmes de monitoring m'affichaient nimporte quoi comme valeurs. je l'ai redressée un peu pour qu'elle fasse bien contact et c'était revenu à la normale :mellow: .

 

ça ressemble à un gros ressort doré. il y en a une sous le heatsink du GPU et du CPU, je t'ai fait un schéma:

 

c6c4bb0b-e105-4bd8-9f3e-9bcde370248c.jpg

 

52dbe1ed-7cc5-4122-8ee6-2dbf50a6ffa2.jpg

 

0be6120d-75c7-4f31-be38-8bad8128a865.jpg

 

vérifie au cas ou :ph34r:



 


  • 1

G751 JY t7004h:  i7 4710HQ + 980M + 32gb DDR3 corsair + 256GB SSD samsung + 1To Western Digital +17,3" 100hz

G751 JY t7004h:  i7 4710HQ + 980M + 16gb DDR3 samsung + 256GB SSD M2 + 1To HGST + 17,3" 75hz

G751JT:  i7 4710HQ + 970M + 16gb DDR3 samsung + 128GB SSD sandisk + 1To HGST + 17,3" 75hz

Toshiba Qosmio X500-11U: i7 720QM + GTS 360M + 8Gb DDR3 + 2X 500Go HDD seagate + 18,4" 60hz

Workstation : i7 5930k + asus 980Ti Strix + Asus X99-A + 32Gb ram kingston + SSD 256Go corsair + HDD 1To WD

 


#15
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Oui je l'ai vu et elle m'a l'air normal sinon le contact avec la sonde doit se faire comment ? juste la pointe ou bien une plus grande partie ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#16
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

ou sinon c'est que ton rad s'est abimé. J'ai eu l'occasion de voir ça chez des Toshiba, qui après des problèmes de grosses chauffe ont le radiateur qui s'est "décollé" légèrement (en fait, la partie cuivre qui se met sur le processeur n'est quasiment plus ratachée à la partie caloduc au dessus, soudure qui as lâchée ou autre raison) vérifie si tu n'as pas de jeu à tout hasard entre le caloduc et la plaque en cuivre :)


  • 1
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#17
mister-Tea

mister-Tea

    Touriste

  • Membre
  • 344 messages

je saurais plus te dire si le ressort dois être à plat au contact du heatsink ou juste toucher de la pointe, mais  tant que ça fait un peu pression dessus c'est bon


Modifié par mister-Tea, 27 mai 2015 - 09:46.

  • 0

G751 JY t7004h:  i7 4710HQ + 980M + 32gb DDR3 corsair + 256GB SSD samsung + 1To Western Digital +17,3" 100hz

G751 JY t7004h:  i7 4710HQ + 980M + 16gb DDR3 samsung + 256GB SSD M2 + 1To HGST + 17,3" 75hz

G751JT:  i7 4710HQ + 970M + 16gb DDR3 samsung + 128GB SSD sandisk + 1To HGST + 17,3" 75hz

Toshiba Qosmio X500-11U: i7 720QM + GTS 360M + 8Gb DDR3 + 2X 500Go HDD seagate + 18,4" 60hz

Workstation : i7 5930k + asus 980Ti Strix + Asus X99-A + 32Gb ram kingston + SSD 256Go corsair + HDD 1To WD

 


#18
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Bah si on a une telle chauffe, c'est que justement, ça ne fait pas pression. Car une telle chauffe peut provenir de deux endroits :

-Un processeur défaillant

-Un système de refroidissement défaillant (ventilateur, repast, positionnement ou radiateur)

 

vu qu'il n'a pas l'air d'être HS car il n'a pas d'autres problèmes hormis la chauffe, c'est que le système de refroidissement a un soucis...


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#19
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Ok je fais ça ce week-end et je vous donnerais des news.

 

merci pour vos retours. :)


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#20
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Re,

 

J'ai pas encore eu le temps de démonter le pc car trop occupé ces dernier temps mais je vous donnes une illustration de mon calvaire:

-Le test s'est arrêté au bout de 11 sec.

150528081327112428.png

 

150528081328331015.png


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#21
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Arrête de l'utiliser pendant que tu n'es pas fixé car c'est le meilleur moyen que tu as de cramer ton CPU...


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#22
Antiseptix

Antiseptix

    Touriste

  • Membre
  • 271 messages

Question peut-être stupide, mais chauffe-t-il réellement? Je veux dire, est-il vraiment chaud? Les ventilos s'affollent quand les température partent dans les tours? La fréquence du proco se limite bien quand tu es à plus de 90°C?

Pour l'anecdote, j'avais un HP qui avait un proco qui montait à 160°C, clairement, physiquement une telle température n'était jamais atteinte mais la sonde devait avoir quelques soucis au niveau de la capture de température.


  • 0

Alienware 17 R2 2015 : ---> Gtx 970m -- i7 4710HQ -- 128Go et 500Go SSD (M.2 SATA) -- 1To DD -- 8Go RAM  :wub:

 

Mon petit test


#23
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Oui le ventilo s'affole et l'air expulsé est vraiment chaud surtout pendant les jeux. Au niveau de la fréquence du proco, non elle ne se limite pas (ne throttle pas).


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#24
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 028 messages

Un autre possibilité vu récemment sur le fofo : Soudure caloduc/surface de contact en cuivre qui a laché ... Ah ! Je vois que t'es déjà allé faire tour sur l'autre topic.

 

A se demander même s'ils n'ont pas oublié de souder les caloducs.

 

T'as essayé de mettre de la pâte thermique dans les interstices comme Mytraxou et regarder si ça fait une différence ?

 

 


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#25
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

J'ai pas eu le temps pendant la semaine mais je vais le faire ce week-end dès que je serais de retour à la maison. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#26
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Re,

 

Après avoir effectué une nouvelle repast et surtout vérifié l’état du caloduc, tout à l'air normal, il n'y a pas de jeu entre la plaque en cuivre et le caloduc, la soudure à l'air d'être bien faites.

 

Ceci dit, j'ai remarqué que le cpu n'etait pas bien au milieu de la plaque quand il est plaqué (comme vous pouvez voir sur la photo) et je sais pas si c'est une des causes de la surchauffe ou pas.

En remontant le rad j'ai essayé de l'ajuster un peu et j'en ai profité aussi pour appliquer une pâte thermique au dessus du caloduc et entre la partie en cuivre (la ou il y a une soudure) pour que la chaleur soit bien dissiper. 

 

Une fois remonté, j'ai effectué quelques test et les résultats sont assez bien sans être vraiment exceptionnel.

J'ai utilisé de la pâte noname car mes pâtes de qualité sont toutes épuisées (en même temps une bonne pâtes fera juste gagner 2-3°C max hein ?)

 

1) Sur 3dmark11:

Avant: 80-85°C

Après: 77°C max

 

2) 1 heure de gta 5:

Avant: 90-100°C

Après: 81°C max

 

Conclusion, je pense que le caloduc à un soucis et que je dois en commander un nouveau.

 

150530052723525199.jpg

 

150530052901257730.jpg

 

150530052951437541.jpg

 

15053005303450669.jpg


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#27
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Je pense aussi que le caloduc à un problème :(


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#28
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Par contre ce que je n'arrive pas à comprendre c'est qu'avec le montage d'usine il n'avait pas ce soucis. Il chauffait un peu mais pas à ce point là.

Donc ils arrivaient à cacher ce problème avec cette espèce de pâte thermique bleue ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#29
Muesphex

Muesphex

    En attente de Visa

  • Membre
  • 20 messages
  • LocalisationCorse

Perso sur gta v je suis a 80 85 degrès sur gt70 i7 et gtx 780m c est le seul jeu qui chauffe autant en 20 30 mn de jeu j'ai tout essayé nettoyr la pouddiere il est nikel pas de souci verifier les caloeduc tout semble correct j ai jamais trifouillé la sonde donc jpense pas que cela es bougé j ai pas fais de repast car pas les moyens en fait et le pc n'as qu'un an et demi donc j ai pas d idée pour retrouver mes 70 75 degrés max comme sur bf3 skyrim ultra moddé etc vous avez des conseils ?


les mesures avec CPUID HWMONITOR sont-elles fiables ? j'ai jamais bidouillé le bios pour mettre a jour j ai pas envi de faire de betise mais tous mes drivers sont a jours les temp mini sont cpu 36° carte mere 39° gpu 30° les maxs apres 20mn de gta v sont cpu 84° carte mere 83° Gpu 73° c est normal que le gpu soit moin chaud ? car l'ai expulsé franchement jpeux cuire un oeuf quoi...

 

Ah et je précise c est sans plaque ventilé et coller boost activé. parce qu avec rw everything control tool by pherein je vois pas vraiment de changement avec la gestion temp msi de base


Modifié par Muesphex, 07 juin 2015 - 14:24.

  • 0

MSI GT70 20D 880FR

 

i7 4800MQ

GTX 780M

 


#30
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Salut, si c'est un problème au niveau de la soudure du caloduc tu peux y ajouter un produit permanent au lieu de la pate thermique, au même endroit, c'est de l'ARCTIC SILVER Thermal Adhesive Model ASTA-7G, une sorte de soudure à froid utilisé pour le transfert de chaleur entre caloduc et plaque de cuivre:

http://www.ebay.fr/i...=STRK:MEBIDX:IT

 

J'en ai commandé justement pour un mod sur un refroidissement, pour "souder" un caloduc custom sur une plaque de cuivre. Le chinois chez qui j'ai acheté le caloduc m'a conseillé ça plutôt qu'une soudure à l'étain.


Modifié par gthebird, 12 juin 2015 - 17:45.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)