Aller au contenu

Change
Photo

Problème Suite À Maj Bios


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
ViaZ

ViaZ

    Geek diplomé

  • Membre
  • 2 183 messages
  • LocalisationDijon
Salut à tous

Ya 20 minutes j'ai fait l'erreur de passer mon système BIOS de la A05 a la A12 (car je me disais peut être que comme cest une version plus récente ca ne pouvait que mieux faire fonctionner mon système haha quel naïf je suis) et depuis mon ordinateur ne démarre plus, dès que j'essaye de l'allumer il bloque à lecran de démarrage Windows puis écran bleu et une seconde après ca redémarre :/ je peux plus rien faire j'ai essayé de lancer en sans échec ca ne marche pas

Je sais pas si c'est important ou pas mais depuis cette maj il y a lecran de DD raid qui s'est installé au démarrage je sais pas trop pourquoi bref

Au secours :(
  • 0
P4G :

Alienware M17x R4 Nebula Red : I7 3610QM // GTX 680M // Écran 120 Hz Full HD 3D // SSD Samsung 830 128go + HDD 500go 7200 tours/min // 6Go de ram 1600MhZ // 3 ans de garantie J+1

#2
amirein_renuo

amirein_renuo

    En attente de Visa

  • Membre
  • 8 messages
  • LocalisationClermont-Ferrand

C'est tes paramètres du Bios qui ce sont barrés, regarde les paramètres des DD ils doivent être en RAID actuellement, test AHCI ça devrait fonctionner.

J'ai eu des problème du même type sur mon ancien m17xr3 quand le tech de Dell me faisait faire des manips à la noix.


  • 0

Alienware 17 R2 - GTX 980 M - I7 4980HQ - SSD 512Go + HDD 1To 7200 tr/min - 16Go de RAM


#3
ViaZ

ViaZ

    Geek diplomé

  • Membre
  • 2 183 messages
  • LocalisationDijon

ouaip ! c'était bien ça le soucis !! merci beaucoup ^^ 

 

du coup j'ai un autre problème avec le PC là, je refais un topic desuite..


  • 0
P4G :

Alienware M17x R4 Nebula Red : I7 3610QM // GTX 680M // Écran 120 Hz Full HD 3D // SSD Samsung 830 128go + HDD 500go 7200 tours/min // 6Go de ram 1600MhZ // 3 ans de garantie J+1




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)