Aller au contenu

Change
Photo

Plantages à répétition


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
Teioh

Teioh

    Grand Geek

  • Membre
  • 744 messages
  • LocalisationVilleurbanne
Salut :)
Comme vous ne le savez surement pas je suis possesseur d'un M860tu depuis 1 an maintenant. Pendant les 11 premiers mois nous étions heureux, pas de plantages ni de surchauffes tout allait bien dans le meilleur des mondes . Sauf que depuis environ 1 mois je recontre de nombreux problème avec ma moitié : ça a commencé par quelques bsod, puis des processus qui s'arretent sans raison et même flash qui plante sans raisons. Sur le coup je me dit que si je formate, tout sera reglé et nous pourrons à nouveau être heureux.
Un peu fénéant sur les bords je repousse le formatage à ce week end, armé de mon courage (et de mes cds de réinstallation) je lance le formatage .
Et là c'est le drame : il me faut recommencer 5 fois pour mener le formatage à bien (plantage durant la réinstall) et une fois l'installation finie bah c'est le même problème qu'avant : processus qui s'arretent, flash qui plante ...
Auriez vous une idée de l'origine de ce mal qui torture mon bien aimé depuis quelques temps déjà ?
  • 0
Image IPB

#2
Madri

Madri

    Geek diplomé

  • Membre
  • 2 765 messages
  • LocalisationEntre l'Input Hi et l'Input Lo
Tu as bien formaté le disque avant la réinstallation (question idiote je sais) ?

Une installation qui plante c'est souvent du à 2 possibilités :

- Disque d'installation foireux (mais s'il était bien entreposés, sans rayures, etc ... c'est pas le cas)
- Disque dur foireux

Malheureusement le second cas me semble plus plausible :(
  • 0

ff6aaf10.png

Desktop : Fractal Design Define R5 Titanium // MSI Z170A M3 // Intel Core i7 6700k // BeQuiet Dark Rock 3 // nVidia GTX970 // 2x16Go HyperX Fury DDR4 @ 2400Mhz // SSD Samsung 850Pro 512Go + 256Go  // 4x3To WD Caviar Black // 2x2To Seagate Barracuda


#3
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
ou processeur qui chauffe donc arret de la machine....un nettoyage des ventilos et peut etre un changement de pate thermique si cela n'a pas déjà été fait est recommandé dans un premier temps.....
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#4
Noir Seigneur des Sith

Noir Seigneur des Sith

    Noir Seigneur des Sith

  • Membre
  • 8 476 messages
  • LocalisationEtoile Noire
Les bsod à répétition peuvent aussi venir d'une ram défectueuse.
  • 0
20 pc & mac
Linux - macOS - Windows - Android
Mes machins préférés du moment :
NVIDIA SHIELD TABLET K1 - puissante, bon format, meilleure tablette 8"
AORUS X3 V5 - meilleur design, prix trop élevé

#5
Teioh

Teioh

    Grand Geek

  • Membre
  • 744 messages
  • LocalisationVilleurbanne
Avant de formater j'ai même supprimé toutes mes partitions .
Ensuite ça vient pas de la temperature, je ne monte jamais au dessus de 60 degrès pour le proc en IDE .
Le disque d'installation que j'ai utilisé était tout neuf (gravé le matin même )
  • 0
Image IPB

#6
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy

Les bsod à répétition peuvent aussi venir d'une ram défectueuse.

ou de la CG....
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#7
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Après tu as le SAv aussi.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#8
Teioh

Teioh

    Grand Geek

  • Membre
  • 744 messages
  • LocalisationVilleurbanne
Justement j'aimerai éviter le sav si possible, pas envie de me passer de mon outil de travail pendant 2 semaines :(
Au passage si quelqu'un est déjà passé par le SAV chez MySN , qu'il me fasse signe ^^

Modifié par Teioh, 06 septembre 2010 - 21:37.

  • 0
Image IPB

#9
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Cela peut provenir du câble ou de la connectique de l'écran LCD, je pense.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#10
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Moi je penche pour un problème matériel du coté de la RAM ou du DD.
Donc essaye déjà de faire un check disk en bootant sur le dvd de windows, et ensuite un petit test de la ram si ton bios le permet.
S'il n'y a rien de ce coté là, tu devras sans doute passer par la case SAV...
Commence déjà par leur envoyer un mail expliquant ton problème pour savoir s'ils connaissent la source, si ce n'est pas déjà fait... ;)
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)