Aller au contenu

Change
Photo

Msi Gx70 , Mon Voyant Reste Orange !


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#1
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

Bonjour à tous !!

 

 

Voilà mon Problème , mon voyant reste orange !

 

j'ai pourtant bien vérifier dans le catalyst si j'étais bien en économie d'énergie , je le suis ..

 

 

au départ de la réinstallation de Windows 7 Pro tout allait bien !

 

jusqu'à la fin des mises a jours de Windows mon led reste orange :!

 

c'est possible que ca soie à cause de ca ?

 

ou sinon j'utilise le MODGX pour overclock ...

 

j'ai activer fix le 5 !! puis désactiver ULPS

 

c'est bon comme j'ai fait ?

 

Merci ...

 

 


  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#2
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Quel driver tu as installé ?
Quant tu cliques droit sur le bureau tu as accès au catalyst control center ?
  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

oui !! les drivers Omega les derniers de sortie !!

 

 

oui j'ai accès au catalyst center !!

je me sens vraiment pas de refaire Windows !!!


Modifié par kokovath, 17 décembre 2014 - 18:11.

  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#4
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

c'est bon j'ai trouvé :

 

j'ai juste supprimer les catalyst center dans mon panneau de configuration !

 

puis remis et Nickel ;) Mon led reste Blanc sous Windows :)

 

Affaire résolue ;)


Modifié par kokovath, 17 décembre 2014 - 18:34.

  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#5
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

Bon ca me la refait !!

 

j'ai compris je crois !

 

style en overclock par après je débranchais fort l'alimentation derrière !!

 

j'avais résolu mon prob et voilà il est de retour :(

 

bon je vient de mettre Windows 8.1 ! pour vraiment tester sous les jeux etc .....

 

j'ai installé le MODGX mais quand je veux overclocker l'écran devient noir !! Obliger de le redémarrer .................

 

..........  comment ca se fait ? sous Windows 7 Pro c'était nickel !!! et la d'un coup ca me le fait !!

 

j'espère résoudre ca rapidement , pas envie de réinstaller Windows 7 etc.. encore mises à jours etc .. laisse tomber ..

 

 

j'ai besoin de savoir ;)

 

Merci


Modifié par kokovath, 24 décembre 2014 - 18:28.

  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#6
BiSCowT

BiSCowT

    En attente de Visa

  • Membre
  • 42 messages

En faite, tu viens de dire la solution à ton problème dans un post précédent.  Réactive ULPS dans le GXmod :) Du moins pour moi, ça fait ça si je le désactive.

 

Ecran noir, hum overclocking pas stable ? sinon dans ton bios tu es sous Legacy ou UEFI ?


Modifié par BiSCowT, 24 décembre 2014 - 19:24.

  • 0

#7
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

slt !!

 

je suis en mode UEFI

 

MDR je croyais que le ULPS était justement pour Overclocker !!

 

;)


Modifié par kokovath, 24 décembre 2014 - 20:05.

  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#8
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

j'ai tout essayer !

 

ca va pas !

 

des que je suis à 3.2ghz c bon ! des que je les dépasses écran noir !

 

la je commence à :unsure:

 

j'ai aussi mis le Modgx v2 !

 

mais je comprend rien :!

setpci ou rweverything !

 

puis ? 1-2-3-4-5-6 ?...

 

 

je le savais qu'il fallait pas que je change de Os !


  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#9
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

c'est bon maintenant !

 

après toutes les mises à jours etc .....

 

bon j'ai tester 4Ghz et Hop freeze !!!!

 

déjà je trouve que le Windows 8.1 chauffe beaucoup plus que le 7 ! c'est mon avis et vous ?

 

pour les jeux , je préfère largement Windows 7 !!!

 

pour tout je crois !!

 

Windows 8.1 chauffe à mort comparé au 7 sérieux !!!!

 

sous Windows 7 ( 4GHZ ) 1.30 nikel sans Boot ! Max 81 car j'ai modifié la plaque arrière ...

 

sous Windows 8.1 ( 4GHZ ) 1.30 !!!! Boot freeezzzzeeeee !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 

je crois que je repasser au 7 vite fait , ca m'embête vraiment .......

 

Bon Big Up !


  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#10
BiSCowT

BiSCowT

    En attente de Visa

  • Membre
  • 42 messages

Pour windows 8 Legacy, je te conseille d'utiliser RWeverything ( suite a une mise a jour windows ), pour le reste utilise setpci ( choix 1, qui est celui par défaut).

 

C'est possible que ce soit la version de windows qui agisse sur le potentiel d'OC. J'ai remarqué que windows 8 supportait mal les O/C à la limite du voltage stable, en général j'ai toujours +0.2V sur mes O/c, que ce soit sur un Phenom II x4 ou sur mon GX60 par rapport à un windows 7. Après moi à 4Ghz, je suis à 1.294V. Mais il m'est déja arrivé de planter à cette tension.

 

Je ne sais pas si c'est lié, mais mon A10 chauffe plus depuis que j'ai installé mon windows 8 sur mon SSD. Il faudrait que je teste windows 7, mais je me suis trop habitué à l'ergonomie du 8.1 ( étonnamment !  :lol: )


Modifié par BiSCowT, 24 décembre 2014 - 23:27.

  • 0

#11
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

okok !!

 

finalement je suis revenu sur mon Bon Windows 7 pro sp1 duo v2 ;)

 

j'aime trop ce windows 7 ! pour moi c'est le meilleur ;) ....

 

toutes mises à jours fini ! donc vais regarder ttranquillou :)

 

je n'ai pas à m'inquiéter sur cette Os !

 

Voilà merci :)

 

 

 wé remet windows 7 pour test , tu veras ca seras mieux c'est du sur à 200% !!

 

Big up


sans rien faire par ex sur le win 8 j'étais tjs vers 60 55 degré !

 

ici 30 28 degré tranquille ;)

 

je te dis !! windows 8 a un gros problème sur nos GX !! mdr


  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#12
BiSCowT

BiSCowT

    En attente de Visa

  • Membre
  • 42 messages

Bon super si tous tes problèmes sont réglés ;) , Je pense qu'un basculement vers windows 7 va s'imposer pour moi aussi. :)


  • 0

#13
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Perso sous Windows 8.1 pro mon A10 Es est à 30-35 degrés au repos...donc rien à voir avec l'OS.
@4ghz pour 1,294v stable en jeu etc
  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#14
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

1h de jeu sous crysis 2 @4ghz ! min 67fps !! max plu de 100 ;)

 

max 78degré et min sur le bureau 33 degré ;) *

 

sans installer le

fan Control Tools By Pherein !!! avec ce soft on gagne 4 à bon 6 degré :) Jolie :)

 

 

la semaine prochaine je recois le Gelid gx extreme :)


juste petit soucie !!

 

msi afterburner !! pour Overclocker la 8790m !

 

tuto ?

 

je sais qu'il faut mettre 1 dans le CFG .....

 

vais retster ! mais je crois que la derniere fois j'avais réussi :) mais ....

 

mais le problème c'est quand j'augmentais les Mhz ! et revenais par défaut , je relancais le jeu et Hop SlowMotion !!!!

 

donc j'ai plu retester à partir de la ..

 

voilà j'aimerais bien faire monté ma carte au max pour grapiller quelques fps ;)

 

merci :)


Modifié par kokovath, 25 décembre 2014 - 02:54.

  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#15
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

Biscowt : Raph : autres .....

 

j'ai voulou Overclocker la 8790m !

 

je suis obliger d'activer ULPS ?

 

Si je le désactive ,  au redemarrage du pc le voyant reste Orange !! même sur le bureau ...

 

donc ca m'embête un peu !! si c'est comme ca pour Overclock ! je le ferais !

 

j'ai eu accés afterburner ( sans support powerplay ) et cocher ULPS

 

des que je monte les fréquences ca va ... mais quand je remet par défaut ( reset ) on dirais que le jeu chute mais à mort !

 

style SlowMotion ! style : street fighter vs tekken ! benchmark va au ralenti

 

des que je remet par défaut (reset) le slow est la !! c'est normal ?

 

style à 950mhz tu le ressent !

 

des que je monte à 955mhz le slow disparait !

 

un conseil ?

 

Merci


Modifié par kokovath, 29 décembre 2014 - 09:35.

  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#16
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

Up Down ...


  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!


#17
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 055 messages

ULPS = Ultra Low Power State, donc l'économie d'énergie maximale avec arrêt de la 8970m et  switch sur l'IGP au fréquences minimales. Impossible de jouer aux jeux demandant un minimum de performance dans ce mode.

 

Quand tu lances l'OC avec AfterBurner, il désactive PowerPlay et l'ULPS par la même occaz' et tu utilises à fond ta 8970m.

 

Quand tu reset l'OC, bah il réactive PowerPlay et l'ULPS  :lol: et tu repasses sur l'IGP.

 

Bref pour jouer : Lance une OC même légère avec After burner.
Pour le reste tu peux reset ton OC.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#18
kokovath

kokovath

    En transit

  • Membre
  • 116 messages
  • Localisationchez moi

Merci Leeloyd :)

 

vais tester ca ...

 

et Bonneeeee annéeeeee !!!!!!!!!!!!!!!!!


  • 0

Msi Gx70 DesTroyer

CPU : A10 5750M ES OC @ 4Ghz Volt : 1.31 Cooler Master Notepal 3 Plus

GPU : R9 M290X @ 1000Mhz-1400Mhz

RAM : 8Go Ddr3

SSD  : 128Go Sandisk Solid Stat Drive

HDD  : 1To Disque dur 7200

 

 

Xbox One Edition Day One

Ecran 127Cm Lg Pv350 Plasma

 

Power Full AMD !!!





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)