Aller au contenu

Change
Photo

Souci Led Bouton Power Msi Gs70


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Benji40600

Benji40600

    En attente de Visa

  • Membre
  • 30 messages

Bonjour tous le monde. Donc voila tous et dans le titre, récemment j'ai fait l’acquisition d'un GS70 ( I5-4200H GTX860m Freedos ) afin de remplacer mon GX70.

 

Dans l'ensemble je suis très satisfait seulement la Led du bouton power passe sont temps a switch entre orange et blanc quand je suis hors jeu bien sur. Donc je suppose qu'un programme fout la ..... et m'active le GPU constamment pendant un court moment quand je suis sur le bureau.

 

Seulement voilà je n'arrive pas a trouvé lequel tous mes drivers sont a jours mais la jeu sèche. 

 

Alors si vous avez déjà u se problème sur vos P4G couple Intel/Nvidia ou une idée je suis preneur ^^.

 

J'ai fait deux screnshots des processus qui tournent en arrière plan.

 

Merci d'avance

 

PS: Windows 8.1 Pro X64 Driver Nvidia: 344.80

Fichier(s) joint(s)

  • Fichier joint  p.png   161,43 Ko   0 téléchargement(s)
  • Fichier joint  y.png   140,09 Ko   0 téléchargement(s)

  • 0

signat10.png


#2
VictalPacino

VictalPacino

    En transit

  • Membre
  • 172 messages
  • Localisation62100

C'est pas MSI afterburner à tout hasard?


  • 0

Steam: Xanarian / Origin: Victal-Sensei / Bnet: VictalPacino#2793

D4G: CM Storm Stryker . I5 4690K . BeQuiet Dark Rock 3 . MSI GTX980Ti OC . MSI Z97S Krait . Kingston Fury 4x4Gb DDR3 1866mHz . Kingston M.2 128Gb . Samsung 840EVO 500Gb . SGBarracuda 1Tb . EVGA Supernova 1000G . W10 Famille . Syberia v2 Black . BenQ GL2450 . Logitech G600 Black . Logitech G910

P4G: MSI GT60-2PC Dominator . I7 4800MQ . GTX 870M . 4x4Gb Crucial Ballistix . Kingston HyperX 120Gb . HDD: 1TB . HDD:320GB . W10 Famille . LePad v17


#3
gm391

gm391

    Geek padawan

  • Moderateur
  • 3 063 messages
  • LocalisationGrenoble
Bonjour @ benji40600 merci de modifier ta signature la taille maximale autorisée est de 600x150.
  • 0
M17x R5 I7 4700QmGTX780m/écran HD/ SSD msata crucial M4 256go/hdd 750go/ 16go Ram

Anciens P4G:Dell XPS17 L702x / Asus G53sw /Clevo P170hm/ Alienware M17x R1/R2/R3/R4/ Asus G73jw

#4
Benji40600

Benji40600

    En attente de Visa

  • Membre
  • 30 messages
@VictalPacino Effectivement ses biens Afterburner mais je ne m'en doutai pas ses faits très longtemps que je l'utilise je n'ai jamais eu de problème. L'ennui ses que je ne veux pas passé à mon temps a l'activé et le désactive constamment ... 
 
Merci beaucoup et je vais essayer de trouver une solution pour qu'il arrête de m'activer le GPU en idle. Je l'utilise également sur un CX61 et mon GX70 et sa ne ma jamais fait sa.
 
@gm391 excuses moi pour la signature ses corrigés =)

  • 0

signat10.png


#5
gm391

gm391

    Geek padawan

  • Moderateur
  • 3 063 messages
  • LocalisationGrenoble
Merci pas de soucis :)
  • 0
M17x R5 I7 4700QmGTX780m/écran HD/ SSD msata crucial M4 256go/hdd 750go/ 16go Ram

Anciens P4G:Dell XPS17 L702x / Asus G53sw /Clevo P170hm/ Alienware M17x R1/R2/R3/R4/ Asus G73jw




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)