Aller au contenu

Change
Photo

xxxx.exe a cessé de fonctionner !!!


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
zedole

zedole

    En transit

  • Membre
  • 172 messages
Salut,

Depuis que j'ai mon new portable, je m'amuse comme un fou avec des démos..... lorsque cela fonctionne :)

En effet, j'ai télécharger des démos de jeux, voir des jeux loué sur Metaboli par exemple et j'ai souvent un message du genre :

"Metro2013.exe a cessé de fonctionner"
"XBlade.exe à cessé de fonctionner" ..... Du coups, je ne sais pas quoi faire !!! J'ai bien mes drivers à jour, mon W7 64 bits a jour.... Quelqu'un aurais t il une solution a ce problème ?

Merci a vous
  • 0

#2
Guest_teddy60_*

Guest_teddy60_*
  • Visiteurs
a tu installer un antivirus??
ta tete choper une tite bebete ^^
  • 0

#3
zedole

zedole

    En transit

  • Membre
  • 172 messages
oui oui , j'ai la version offerte pendant 2 mois avec mon new asus :) C'est Trend Micro Internet Security... Apres je sais pas si c'est lui qui me bloque a ce point la !!! Au pire, je vais l'effacer ce con la et mettre un truc gratuit pour antivirus et ptotection internet, mais je ne sais pas lequel prendre pour le moment.
  • 0

#4
Thalack

Thalack

    Rédac chef - Gentil organisateur

  • Administrateur
  • 10 456 messages
  • LocalisationA côté de la cafetière
Il y a de gros souci sur Metro 2033 depuis la dernière mise à jour.
  • 0

126295cf-3775-4775-96d1-4d9047506061.jpg
0bf081be-4386-4aa7-a4e2-fad6451a876b.jpg
e785fd10-8f89-44ee-b7ec-3f90dac05d67.jpg





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)