Aller au contenu

Change
Photo

Installation De Windows Impossible


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Bonjour à tous,

 

Aller, vue que je suis lancé, je vais vous soumettre un deuxième petit soucis ^^

 

 

Un client a cramé son DD sur un Dell Vostre 3550. On lui en a donc commandé un autre, monté à l'intérieur, mais au moment d'installer le windows, celui ci me dit qu'il lui manque un driver pour le lecteur CD/DVD et que sans il ne peut installer windows ... alors que je fais l'installe depuis une clé usb :angry: :angry:

 

J'ai bien essayé de DL TOUS les drivers proposé par dell, de les mettres sur la clé, mais il ne trouve pas de driver approprié.

J'ai aussi démonté le lecteur CD/DVD, mais toujours le même message ...

 

 

Si vous avez une idée, je suis preneur, parce que la ... Bah je sèche et je sens qu'un pc va apprendre à voler :D

 

 

Merci d'avance :)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#2
roo7y82

roo7y82

    Geek certifié

  • Membre
  • 1 326 messages

change l'ISO de windows


  • 0

#3
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Je n'en n'ai pas d'autre sous la main ... et vue la co du taff, je l'ai pas avant lundi ^^
Et il a fonctionné des centaines de fois, sur un nombre incalculable de config/marque de pc différent :(

 

Pourquoi penses tu que ça viendrait de l'iso ?

 

 

J'ai déjà eu une erreur, de ce genre, mais pour les disques dur, sur un serveur, et il a suffit de trouver le driver ...

Donc je me dit que c'est pareil, mais je me trompe peut être !


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

Ce n'est pas plutôt le driver du contrôleur SATA ?


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Non j'ai trouvé ...

Depuis un port USB 3, il ne veut pas.

Mais sur un Port USB 2, c'est bon ...

Bizarre Bizarre


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

Problème connu avec l'usb 3.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#7
roo7y82

roo7y82

    Geek certifié

  • Membre
  • 1 326 messages

Ce n'est pas plutôt le driver du contrôleur SATA ?

 

c'est le cas ou l'installation sur RAID il faut importer le pilote Intel RST ! sinon pas besoin de pilote


Modifié par roo7y82, 12 décembre 2014 - 10:40.

  • 0

#8
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Problème connu avec l'usb 3.

Inconnu pour moi jusqu'à aujourd'hui ^^

 

Je me coucherais moins bête ce soir.


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)