Aller au contenu

Change
Photo

[Résolu]Installer L'os Sur Un M2 256G Crucial


  • Ce sujet est fermé Ce sujet est fermé
2 réponses à ce sujet

#1
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 698 messages

Bonjour,

 

Je n'arrive pas à installer l'os windows 8.1 professionel sur mon M2 crucial et mon clevo p650SE

Il est reconnu dans le bios mais windows ne se charge pas dessus : la souris tourne en rond... 

 

Je suis obligé de passer en mode RAID pour que celui ci fonctionne... mais le problème c'est que je perds en perf...

 

Merci de votre aide

 

 

problème similaire ici :

 

https://forums.lenov.../1692191/page/3


Modifié par Etienne91, 25 novembre 2014 - 18:59.

  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#2
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 698 messages

A fermer:

 

solution : 8.1 Pro ne fonctionne pas... prendre 8.1 familiale ... super étrange mais ca fonctionne 


  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#3
gm391

gm391

    Geek padawan

  • Moderateur
  • 3 063 messages
  • LocalisationGrenoble

Très étrange effectivement, peut être un problème de paramètre par défaut de l'os à l'installation, enfin bref les joies du pc.


  • 0
M17x R5 I7 4700QmGTX780m/écran HD/ SSD msata crucial M4 256go/hdd 750go/ 16go Ram

Anciens P4G:Dell XPS17 L702x / Asus G53sw /Clevo P170hm/ Alienware M17x R1/R2/R3/R4/ Asus G73jw




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)