Aller au contenu

Change
Photo

[Tuto] Gx60/70: Montage D'un A8-5550M Es Et Overclocking. Reveillez Le Monstre Qui Dort!


  • Veuillez vous connecter pour répondre
3491 réponses à ce sujet

#2881
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages
Le GXmods ne demande aucune installation. Par contre MSIafterburner, oui. Et parmis les logiciels qui entrent en conflit avec tu as les miners, qui sont parfois inclus dans certains logiciels clandestin.
  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2882
AntiHero

AntiHero

    Petit Geek

  • Membre
  • 638 messages

Donc the witcher 3 aurait été en conflit avec afterburner ???


  • 0
MSI GX60.jpg

 


#2883
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages
Je ne pense pas qu'une version légale de Witcher 3 soit un problème pour AfterBurner.
  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2884
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Ce que Leeloyd essaie de te faire comprendre c'est que certains jeux crakés peuvent infecter ton pc. Mais c'est rare et ça dépend surtout de l'endroit où tu as pris ton jeu. The witcher 3 et afterburner ne sont pas du tout en conflit :)

Modifié par Raphalan, 26 juin 2015 - 06:29.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#2885
AntiHero

AntiHero

    Petit Geek

  • Membre
  • 638 messages

D'accord merci beaucoup =)


  • 0
MSI GX60.jpg

 


#2886
BiSCowT

BiSCowT

    En attente de Visa

  • Membre
  • 42 messages

Bonjour !

 

J'aurai voulu savoir si le chipset graphique contenu dans l'APU est désactivable Matériellement ou au pire Logiciellement. J'ai tendance à frôler doucement les 100°C sur GTA V @3.5 GHz avec le A10-5750M ES et vu que je suis souvent branché ces derniers temps, je pense que ça pourrait aider à diminuer la chaleur produite.

 

Merci d'avance :)


  • 0

#2887
AntiHero

AntiHero

    Petit Geek

  • Membre
  • 638 messages

Je pense que ton GX a soit une pate thermique mal appliqué ou abimé ou soit trop de poussières dans les ventilos.

Perso j'étais à 99°C avant j'ai enlevé la poussière et hop grand max 70°C =)


  • 0
MSI GX60.jpg

 


#2888
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura

Bonjour !

J'aurai voulu savoir si le chipset graphique contenu dans l'APU est désactivable Matériellement ou au pire Logiciellement. J'ai tendance à frôler doucement les 100°C sur GTA V @3.5 GHz avec le A10-5750M ES et vu que je suis souvent branché ces derniers temps, je pense que ça pourrait aider à diminuer la chaleur produite.

Merci d'avance :)

Quand tu joues à Gta 5 tu es bien sur la hd8970m ? Led orange ? Donc la hd8650g est déjà désactivé :)
Tu mesures avec quel logiciel les températures ? Quel voltage as tu appliqué ?

Modifié par Raphalan, 26 juin 2015 - 19:09.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#2889
BiSCowT

BiSCowT

    En attente de Visa

  • Membre
  • 42 messages

Merci de vos réponses,

Eh bien mon problème de chauffe est liée d'une part à la mauvaise qualité de ma pate thermique (1.5 W/mk), c'est indéniable. Il va falloir que je repast dans les prochains jours avec une de meilleure qualité. Le dépoussiérage est fait, avant c'était à 3.2 GHz que j'atteignais les 100°C ^^'

 

Oui, la led orange est bien activée donc la 8970M est en fonctionnement, je n'ai pas de doutes sur ça ^^. Cependant j'observe sur HWinfo (logiciel dont le je mesure la température également) que la 8650G semble encore tourner en plus ( % d'utilisation et température affichée), c'est pour ça que je me pose cette question.

 

@ 3.5 GHz, j'applique une tension de 1.22 V, j'ai fait de nombreux tests, je ne suis pas stable en dessous de cette valeur.

 

Voila :)

 

P.S : Exemple d'utilisation :

 

 

1435325560-test.jpg


Modifié par BiSCowT, 26 juin 2015 - 14:33.

  • 0

#2890
AntiHero

AntiHero

    Petit Geek

  • Membre
  • 638 messages

As tu un CPU ES ??


  • 0
MSI GX60.jpg

 


#2891
Loc-Nar

Loc-Nar

    En attente de Visa

  • Membre
  • 64 messages
  • LocalisationBordeaux

Hello.

 

J'ai formaté mon PC, j'ai tout réinstallé proprement, mais j'aurai 2 petites questions.

 

Mon PC reste tout le temp sur la carte graphique, le voyant reste allumé en orange tout le temps, je sais pas quel driver je dois télécharger pour que ça repasse sur le chipset intégré quand je ne suis pas en jeu.

 

Et aussi j'ai repast avec de la pk3, sans l'étaler cette fois-ci, avec la méthode du grain de riz, mais j'ai des températures plus élevées qu'avec mon arctic silver. Est-ce qu'il faut attendre un peu que la pâte s'étale correctement d'elle même ou est-ce que je suis bon pour repast à nouveau ?

 

J'ose pas retenter l'OC pour l'instant à cause de ça.


As tu un CPU ES ??

 

 

S'il est à 3,5Ghz probablement que oui.  :)


Modifié par Loc-Nar, 26 juin 2015 - 17:01.

  • 0

#2892
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
La prolimatech pk3 n'a pas de temps de rodage contrairement à l'AS5. A mon avis l'application est mal faite ou alors tu avais appliqué l'AS5 comme un dieu :) Perso sur mon gx60 j'ai appliqué la prolimatech pk3 en ligne droite et c'est la méthode avec laquelle j'ai obtenu les meilleurs résultats. Pour le soucis de led orange réinstalle proprement les drivers ( Perso je suis avec les 15.5 beta et tout fonctionne nikel). Desinstalle les drivers graphiques avec DDU en mode sans échec et ensuite réinstalle les derniers drivers AMD.

Modifié par Raphalan, 26 juin 2015 - 19:16.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#2893
Loc-Nar

Loc-Nar

    En attente de Visa

  • Membre
  • 64 messages
  • LocalisationBordeaux

Ok ok, ouais je me demandais si y avait un temps de rodage mais vu que c'est pas le cas je suis bon pour repast. L'arctic silver je l'avais étalée en une couche ultra fine je pense que je vais refaire pareil avec la pk3.

 

Parce que je sais pas trop faire et en faisant une ligne ou un point c'est assez chaud de gérer le dosage parfait. J'en mettrai surement soit trop soit pas assez. L'étaler c'est peut-être pas la meilleure méthode mais c'est plus facile de gérer la quantité de pâte à mettre.

Aprés en ouvrant mon pc il était tellement plein de poussière que ça devait probablement pas aider.

 

Aprés sinon dès que je veux installer un driver AMD, il m'impose l'installation de l'utilitaire d'installation AMD, je sais plus ce que c'est le nom, AMD instal manager je crois, un truc comme ça, et je comprend pas trop ce truc, dès que je veux installer un nouveau driver j'suis obligé d'installer ce truc à chaque fois, alors qu'il est déjà installé, je comprend pas trop comment ça fonctionne.


Modifié par Loc-Nar, 26 juin 2015 - 20:59.

  • 0

#2894
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Si tu desinstalle proprement y aura rien d'installé :) C'est justement le catalyst control center qui permet de switcher entre les 2 gpu

Modifié par Raphalan, 26 juin 2015 - 21:24.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#2895
Loc-Nar

Loc-Nar

    En attente de Visa

  • Membre
  • 64 messages
  • LocalisationBordeaux

Ouais mais en fait y a catalyst control, et install manager qui lui veut s'installer à chaque fois.

 

J'veux dire même si je choppe les drivers sur le site d'AMD, il m'impose à chaque fois l'instal de ce truc.

 

 

D'habitude j'utilise le site touslesdrivers.com, avec le système de détection automatique, mais là il fonctionne pas temporairement, je sais pas pourquoi, mais ils le disent sur leur site, ça vient pas de mon pc ça je veux dire.


Modifié par Loc-Nar, 26 juin 2015 - 21:43.

  • 0

#2896
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Si tu veux pas de catalyst control center, t'as l'option de l'installation du pilote via le gestionnaire de périphérique.

Un clique droit sur la HD8970m, mettre à jour le pilote, et choisir l'emplacement du pilote. Tu sélectionnes le répertoire du dernier pilote catalyst généralement dans le répertoire C:\AMD\ et tu laisse s'installer tout seul. Tu n'auras que le pilote d'installé sans aucune fioriture.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2897
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Sans le catalyst control center le switch de gpu ne se fera pas Envoyé de mon C6603 en utilisant Tapatalk
  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#2898
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Salut à tous

désolé de vous déranger mais je vogue de galères en galères avec mon A10 5750M ES et windows 8.1

 

J'ai dans un premier temps remarqué qu'il est impossible d'installer PST_3_4_1 sur win 8.1 ?

vous l'avez remarqu" également chez vous ?

J'ai essayé installer AMD overdrive et quand je l'installe sur win 8.1 j'ai un bug et impossible d'installer .

 

Autre souci j'ai installé GXMOD 2 comme décrit par Leeloyd et rien ne se passe en cliquant sur le fichier Gxmods.link

meme en administrateur . Je suis anéanti ............

Merci de votre aide à tous


  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#2899
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

L'UEFI pose problème avec certains logiciels d'OC, mais pas pour le script GXMods.

Tu as bien extrait le dossier "overclock" à la racine de C:\ ?

 

Essaye de lancer le fichier GXmods.bat depuis le dossier C:\overclock\ en administrateur.


Modifié par Leeloyd, 29 juin 2015 - 19:32.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2900
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Pour info Leeloyd je viens de faire comme tu m'as dit

et j'ai plein de messages d'erreur (idem comme un autre membre qui l'a relaté ici )

 

Y a t'il un moyen d'installer amd overdrive comme tu as diut que le bios uefi pose souci ?

Pscheck ne fonctionne pas du tout sous windows 8.1 et fonctionne très bien sous windows 10 BETA test

a ne plus rien comprendre . J'ai fait le test pour essai hier avec un ami.

Par contre Pscheck ne fonctionne pas ni l'un ni l'autre et tourne en tache de fond et met les ressources systèmes à fond ( 78% charge CPU ) et on est obligé de tuer la tache.


  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#2901
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Un petit screenshot de tes messages d'erreur pourrait donner une idée du problème ... Si c'est comme LucasG75, avec comme message "AmdMsrTweaker.exe n'est pas reconnu en tant que commande interne ...", c'est que le dossier "overclock" n'est pas au bon endroit ou alors qu'il est incomplet.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2902
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

J'ai pris la version Gxmods version 1 et tout est rentré dans l'ordre

 

par contre impossible avec le Gxmods version 2 , je ne sais pourquoi ?


  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#2903
Clovis

Clovis

    En transit

  • Membre
  • 134 messages
  • LocalisationToulon

Hello tout le monde !

J'ai quelques soucis avec le GPU... j'ai commis l'erreur de faire un repast (avec la Mx 2) et chose incroyable la température à augmentée.
J'ai essayé plusieures méthodes d'application ça n'y fait rien.

ça m'inquiète un peu car avec le cooler boost, il arrive que le GPU tappe les 83°C et ça fait le yoyo, alors qu'avant, sans, j'arrivais a 82°C stables et les ventilos étaient loins du max...

J'ai déjà vu plusieurs topics sur ça je sais que d'autres personnes ont le même problème après un repast mais je ne les retrouve plus. Peut être que vous pourriez m'aider avec votre propre expérience... Je dispose de trois pâtes thermiques (la MX2, la HY510, la coollaboratory liquid ultra)


  • 0

#2904
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Le repast ne doit pas être de qualité.

Il faut aussi prendre en compte les chaleurs du moment. La température ambiante n'est plus la même.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#2905
Clovis

Clovis

    En transit

  • Membre
  • 134 messages
  • LocalisationToulon

J'ai peur de tester le métal liquide sur le gpu mais bon, je sort du sujet initial, au pire je posterais un sujet vierge a l'occaz.

Quoi qu'il en soit je prépare un test avec le coollaboratory liquid ultra et le 5750M ES, je posterais les résultats a l'occase faut encore que j'attende 24h, mais c'est plutôt bon.

à 3.7 ghz et 1.25 V (c'est le plus bas voltage stable chez moi pour cette fréquence) les températures avec le cooler bost et 20 minutes de burn sont aux alentours de 70°C immédiatement après repast.


  • 0

#2906
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Comme le disait BlackSad, la température ambiante compte.

N'oublie pas de l'inclure quand tu nous feras le retour de tes tests dans 24H ;)


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2907
Clovis

Clovis

    En transit

  • Membre
  • 134 messages
  • LocalisationToulon

C'est sur qu'il ne faudra pas que j'oublie tout ça. Je pense faire comme vous de toute façon, acheter les bon pads thermiques et je vais refaire tout ça au propre avec le métal liquide si mon test du processeur est concluant.


  • 0

#2908
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

Salut tout le monde, j'aurai besoin d'informations concernant la modification de la plaque arrière du gx60, parce que là, ma chambre tient plus du four que du frigérateur.

 

Je demande donc deux trois conseils pour une modification efficace et discrète, j'ai l'intention de garder la plaque, et de ne pas en racheter.

 

Merci ;)


  • 0

#2909
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

J'imagine que t'es déja allé voir là :  [Mod] Plaque Arrière Msi.

 

Une perceuse avec ou sans  scie cloche, ou alors un dremel, et une lime pour la finition.

Une grille, une pince coupante et de la colle epoxy.


  • 1

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2910
Clovis

Clovis

    En transit

  • Membre
  • 134 messages
  • LocalisationToulon

Voilà voilà, j'ai avancé dans mon test...

La méthode :

Burn grâce a la fonction incluse dans AMD overdrive (test de stabilité). J'utilise fan control tool avec un profil consu pour laisser les ventilateurs au minimum en dessous de 60°C et quasiment au max dès que les températures dépassent 75°C. Je vous le mets en capture.

 

Lors du burn, j'attends simplement l'équilibre peu importe le temps de burn (je considère que l'équilibre est atteint quand le ventilateur ocille entre deux vitesses.

Une fois cet équilibre atteint j'active le cooler boost et j'attends la stabilité parfaite des températures puis je capture l'écran. Voilà ce que ça donne... Dites moi si c'est potable ou pas.

 

Précisions

 

Température de la pièce : 27°C CPU 5750M ES @3.7 ghz pour 1.25V

Laptop cooler "cheap" que j'ai moodé à la roumaine pour rendre étanche le contact PC-laptopcooler, j'avoue que j'ai pas vu une grande diff. J'ignore si ça changerais vraiment quelque chose si j'achetais un laptopcooler de patron comme celui ci : http://laptop-cooler...-sf-review.html

 

captur12.jpg

 

Résultats

 

Avec la MX 2 :

25_min10.jpg

 

Avec le liquid metal ultra (coollaboratory) après environ 58 heures de pose:

ap_48h10.jpg


Modifié par Clovis, 03 juillet 2015 - 13:48.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)