Aller au contenu

Change
Photo

[Tuto] Gx60/70: Montage D'un A8-5550M Es Et Overclocking. Reveillez Le Monstre Qui Dort!


  • Veuillez vous connecter pour répondre
3491 réponses à ce sujet

#2341
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages
Tu vas y arriver ;) C'est pas sorcier
  • 1

#2342
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages
Tant que l'acetone reste sur le support de refroidissement ça va. mais si tu deborde sur le PCB, bonjour les dégâts.
  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2343
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

j'ai utilisé de lalcool a bruler c tt ce que javais ... ca y est j'ai tout fait comme indiqué avec la Gelid extreme (technique grin de riz ) mon ordi est allumé donc c'est déjà un bon point vu qu'avec le 5750M d'origine bloqué en 3.2ghz je suis toujours cette fréquence 

sur dragon msi je vois que la température du CPU est a 35° est le processeur 38° meme si il etait à 48/50° sans lancé fan profil cooler :) je vais bench pour voir la différence et je post dites moi vos avis comment faire vu que j'ai bloqué la fréquence sur bar edit a 3.2 pour pouvoir juste passer par pscheck ? 

 

 

 

http://www.3dmark.co...om/3dm/4060826 

 

pire qu'avec l'ancien proc LOL

 

ps : j'ai déjà envie de repast ... 


Modifié par jamyrs, 16 septembre 2014 - 12:41.

  • 0

#2344
Legolum

Legolum

    En attente de Visa

  • Membre
  • 92 messages

Le lien 3Dmark de marche pas :o

 

Pour Bar edit, je sais pas trop, je ne peux pas te dire. Je suppose qu'il faut faire la manip à l'envers.

Pour ce qui est de repast, attend peut etre déjà de voir ce que ça donne.


  • 0

213444signatureGX70.png


#2345
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages

Tu suis le tuto de Jiraiya :
http://portables4gam...5-tuto-pscheck/

 

Mais vérifie bien que le bios est en LEGACY et pas en UEFI comme indiqué dès le début.

 

Edit : Tu peux désinstaller Bar-edit maintenant  


Modifié par Leeloyd, 16 septembre 2014 - 13:12.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2346
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

bon pour résumer j'ai repast avec la technique petit pois on y reviendra plus tard...  mais avant j'ai  fait la technique grin de riz 
 
alors état du rad GPU après nettoyage .. ( il avait déjà cette couleur .. est ce normal ? ) 
reveillez-le-monstre-qui-dort/mini_999915IMG2172.jpg
 
je past ( grin de riz ) puis je fais 2 bench 
 
je re ouvre le msi gx 60 CC 
 
processeur 5750 ES ( comment la pâte s'est étalée)
mini_948192IMG2173.jpg
 
puis sur le GPU

 mini_724191IMG2174.jpg
 
RAD gpu 
mini_150600IMG2175.jpg
 
RAD Proc 
mini_657438IMG2176.jpg
 
puis repast methode petit pois (vos avis sont les bienvenus )
 
proc 
 
mini_532272IMG2177.jpg
 
et GPU
mini_370371IMG2178.jpg

 

je suis a 35° gpu sur le bureau 40° CPU


Modifié par jamyrs, 16 septembre 2014 - 13:51.

  • 0

#2347
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages

Ah je vois que je suis pas le seul à avoir un rad processeur dans un états douteux ... Mais pour poncer et polir à plat une pièce aussi asymétrique : Accroche-toi !

On voit pas bien la hauteur des petits pois. Mais je dirais qu'il y en a un peu trop, surtout sur le GPU.
De toute manière je préfère étaler, je trouve la petite spatule fournis avec la Gelid bien plus pratique qu'une carte rigide.

 

Le petit pois ça va bien quand tu peux remettre le rad bien verticalement dessus. Et avec les radiateurs déportés c'est quasiment impossible, notamment sur le GPU.

 

Edit : La Gelid reste cependant difficile à étaler du premier coup.


Modifié par Leeloyd, 16 septembre 2014 - 14:15.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2348
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

donc le mieux est de mettre une couche bien plate partout non ? 

 

quand je desinstall bar-edit j'ai toujours le proc a 3.2 ghz .... est ce grave pour faire du pscheck derriere sachant que je veux monter au dessus ? (3.8ghz)


  • 0

#2349
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages

3.2 GHz c'est la fréquence de base en mode performance. Donc c'est normal, sans bar-edit quand tu montes en charge tu va avoir des chutes de fréquence sur un ou plusieurs cores.Mais dès qu'il n'y aura plus de charge sur les cores, ils reviennent tous à 3.2.

 

D'ailleurs je te conseil pour ton OC de partir de 3.2 GHz avec le vcore de base qui va avec : 1.188V
Donc ton premier oc sera de 3.3GHz @1.118V et si tous se passe bien tu passe à 3.4GHz @1.188V.

 

Arriver vers 3.5/3.6 GHZ tu devrais avoir des plantage ou des erreurs détectées lors du test OCCT, là tu devras augmenter le vcore jusqu'à être stable et ne plus avoir d'erreur. Là température du proc va monter aussi pendant les tests, dès que tu dépasse 90°C tu arrêtes !

 

Edit : Avec Pscheck tu n'auras plus de chute de fréquence car les cores seront bloqués sur un seul palier (p-state).
 


Modifié par Leeloyd, 16 septembre 2014 - 19:33.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2350
Legolum

Legolum

    En attente de Visa

  • Membre
  • 92 messages

1.118v ou 1.188v pour 3.2  :mellow:


  • 0

213444signatureGX70.png


#2351
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

merci , j'ai repast en étalant et j'ai de meilleures temp 33° gpu et 37° proc 

 

proc

 

 

gpu

 


  • 0

#2352
Legolum

Legolum

    En attente de Visa

  • Membre
  • 92 messages

On dirait que ça a été crépi façon maçon  :oO:


  • 0

213444signatureGX70.png


#2353
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

c so degueux que ca ?

 

j'ai windows 8.1 et j'ai un erreur quand je lance pscheck "could not read Power Scheme name : le fichier est introuvable"

 

alors que j'excute en administrateur .... 


Modifié par jamyrs, 16 septembre 2014 - 15:25.

  • 0

#2354
Legolum

Legolum

    En attente de Visa

  • Membre
  • 92 messages

Il me semble que ça ne fonctionne que sur Windows 7 et avec une installation en Legacy

 

Pour le repast, si la temperature est bonne, pourquoi pas, même si ça fait un peu barbare.


Modifié par Legolum, 16 septembre 2014 - 16:05.

  • 0

213444signatureGX70.png


#2355
Darkomax

Darkomax

    Geek certifié

  • Membre
  • 1 304 messages

Faut regarder les températures en burn, les températures en idle, on s'en fout honnêtement. La première application est correcte, sur les dernières, je pense que ton pc s'éteint tout simplement, enfin bref, y'en a bien trop.


  • 0

#2356
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

c fait certes un peu macon mais de tte facon une fois que je pose le rad c plat donc bon ... je viens dinstall win 7 la pour pouvoir pscheck 


  • 0

#2357
Legolum

Legolum

    En attente de Visa

  • Membre
  • 92 messages
Le problème c'est que la pâte est assez dure, alors il est possible que ça fasse un bloc entre les deux.
Il serait préférable de mettre d'emblée une fine couche.

Maintenant, tu dis avoir une température correct, c'est possible, mais comme l'a dit Darkomax, tu devrais faire un test sous occt @stock pour commencer et en suite si ça monte pas trop haut, pourquoi pas overclocker.

Personnellement, je choisirai la première option, et refaire ça au propre.
  • 0

213444signatureGX70.png


#2358
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages

1.118v ou 1.188v pour 3.2  :mellow:

 

Oui 1.188, bien vu Legolum.
J'ai corrigé. J'ai plus les yeux en face des trous  :eyes2:


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2359
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Pscheck fonctionne parfaitement bien avec Windows 8.1 en legacy
  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#2360
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

pourtant je suis en Legacy ... :(


  • 0

#2361
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

http://www.3dmark.com/3dm/4065607

 

bench win 7 @ 3.6ghz 1.194v  

 

par contre je ne comprends pas pourquoi au niveau du GPU j'ai un score aussi faible ?????? 

 

aidez moi please :(

 

ce n'est quand meme pas à cause du Rad ?

 

http://www.hostingpi...9915IMG2172.jpg


  • 0

#2362
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

Je l'ai finalement stabilisé à 3.8 | 1.262

 

Le probleme qui se pose maintenant c'est mon physic score sous 3dmark11:

http://www.3dmark.com/3dm11/8715432

comment tu fais pour faire 7000 pts en GPU ? 

 

ca me rend ouf :/

 

 

pourquoi quand je ferme pscheck lordi plante ? alors que quand je suis en 3.6 ou 3.8ghz je peux jouer sans pb mais a chaque fois que je le ferme ca plante .... 


Modifié par jamyrs, 17 septembre 2014 - 01:13.

  • 0

#2363
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages
Tu montes a combien sur le GPU dédié en température ? La carte est bien configurée en mode performance dans catalyst control center ?

Modifié par Leeloyd, 17 septembre 2014 - 06:32.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2364
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

 

et je monte a - de 75°


  • 0

#2365
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages

Donc c'est pas dut à la surchauffe.


Dans AMD CCC, regarde dans l'onglet consommation :

  • PowerPlay -> Branché : Maximize les performances
  • Paramètres graphiques généraux commutables -> Branché : Maximize les performances
  • Paramètres graphiques d'application commutables : là tu vérifie que tes jeux et bench graphiques  sont bien sur "Haute performances"

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2366
Monobear

Monobear

    En attente de Visa

  • Membre
  • 38 messages

Hello. Une différence entre optimise et maximise Lee ? 

 

Je peux désactiver les services fuel ou ils ont une utilité ?


Modifié par Monobear, 17 septembre 2014 - 19:51.

  • 0

#2367
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 025 messages
Dans AMD CCC j'ai maximise. Je ne vois pas où tu as vu optimise ...
Edit : Fuel c'est pour pré paramétrer les jeux il me semble, en téléchargeant automatiquement des profils depuis le site d'AMD.

Modifié par Leeloyd, 17 septembre 2014 - 19:57.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#2368
jamyrs

jamyrs

    En attente de Visa

  • Membre
  • 90 messages

je regarderai tt a lheure je decuve un peu merci en tt cas leeloyd c cool ;)


  • 0

#2369
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

http://www.3dmark.com/3dm/4089347

 

Processeur reçu ;)

 

Il marche bien et chauffe pas, impeccable ^^


  • 0

#2370
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Meilleur que le premier ?
  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)