Aller au contenu

Change
Photo

[Tuto] Gx60/70: Montage D'un A8-5550M Es Et Overclocking. Reveillez Le Monstre Qui Dort!


  • Veuillez vous connecter pour répondre
3491 réponses à ce sujet

#1141
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

J'avais reçus mon X7900 ES dans une lettre à bulle depuis les States. Et il tourne toujours dans mon m570ru-u (increvable cette bête là :P)


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1142
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Ouais mais dans la description du vendeur on voit l'emballage et c’est un gros carton :D


Modifié par Jiraiya43, 24 juillet 2014 - 13:15.

  • 0

#1143
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Surtout avec la pâte thermique en prime ... quoi que une petite seringue d'AS5 tiens facile avec un proco dans une lettre entre 2 feuilles de plastique bulle.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1144
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

On verra bien, c'est peut-être une photo avec de la pate thermique :P

Ou l'autocollant ENG Sample pour le coller sur notre processeur MOUAHAHAHAHA :D

 

Sinon alors il est en France toi ?


  • 0

#1145
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Arriving France ... donc à priori Il est arrivé en France et va passer aux douanes.
Suspens ...


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1146
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Heureusement que bibi est là pour vous informer :P

Et vous devez le suivre ici maintenant : 

http://www.csuivi.co...aposte.fr/suivi


  • 1

#1147
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Merci Jiraya.


Pour le double caloduc j'ai trouvé celui-ci sur la bay :
http://www.ebay.fr/i...=item20cfce7c2a
 

Si c'est bien celui-là qu'il faut ... il coûte carrément moins chère que la plaque en plastique Oo'


Modifié par Leeloyd, 24 juillet 2014 - 14:13.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1148
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages
C'est pas très efficace
  • 0

#1149
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Mouais, je viens de relire [Tuto] Passer Le Refroidissement Cpu À Deux Caloducs Gx60.

 

Dommage que Yoyo n'est pas gardé les températures avant le changement de rad.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1150
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Moi j'essaye d'overclock mon GPU mais ça revient au même score que sans overclock --"


  • 0

#1151
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Normal, goulet d’étranglement oblige, tu ne verras pas de différences, le GPU ne peut être utilisé à 100% qu'il soit OC ou non.

Essaye de bench avec Star Swarm ou BF4 en mode Mantle, là tu devrais voir une amélioration.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1152
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

C'était un soucis avec Powerplay --" ^^

 

http://www.3dmark.com/3dm/3622805

 

Ca va bien là, on va la pousser encore plus loin :P


  • 0

#1153
nono22830

nono22830

    En attente de Visa

  • Membre
  • 72 messages

/Salut!

 

Donc moi, j'ai reçu mon A10 ES aujourd'hui! Je viens tout juste de le monter, niquel au poil (j'avais jamais démonter un ordi de ma vie... comme quoi!).

Et là... Bah niquel! Je peux donc bien l'overclocker, et donc on a fait l'affaire du siècle!!! :D En plus, super bien emballé (comme à chaque fois que je commande sur Aliexpress), sous environ 5cm de papier bulle, et environ 48kg de scotch, le *lieu de rencontres charmantes* était pas prêt de bouger...

Je l'ai overclocker avec overdrive à 3.8 Ghz sans problème, mais j'arrive pas à overclocker ma carte graphique bien haut du coup... Il faut utiliser un autre logiciel peut-être, plus puissant?

 

Et aussi, j'ai vu que le processeur était un coup à 3.8, un coup à 1,9, etc etc... Y a pas moyen de le bloquer à bloc 3.8?

Pourtant je suis en mode Performances Elevés, et l'utilisation du processeur est réglé à 100% en minimum..!

 

Et Est-ce qu'il faut faire quelque chose sur la ram? Je vous ai vu parler de ça (genre.9/10/9 ou je sais pas quoi) , mais que faut-il faire?


Modifié par nono22830, 24 juillet 2014 - 15:11.

  • 1

#1154
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

T'es sérieux t'as commandé après moi :P

Bien joué les gars ! :D


Modifié par Jiraiya43, 24 juillet 2014 - 15:12.

  • 0

#1155
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

T'as gagné ton +1 Nono :D Merci à toi pour ce bon plan ;)

Bon apparament tu throtlle, ce qu'expliquait Megatronche un peu plus en arriere dans le topic.
Je te conseille de refaire un peu le tour de tout les topic sur l'OC de l'A8 (désactivation de powernow, etc ...) pour stabiliser ton précieux.

 

Edit, bon d'après l'ordre des commandes, demain c'est Jiraya et Samedi c'est bibi !


Modifié par Leeloyd, 24 juillet 2014 - 15:23.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1156
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Oui c'est powernow qui fait ça, il throtlle pas je crois :D


  • 0

#1157
nono22830

nono22830

    En attente de Visa

  • Membre
  • 72 messages

Ok merci beaucoup!

 

En tout cas, rassuré, car si c'était pas bon, c'était à cause de moi.. Donc j'avais la grosse pompasse!


  • 0

#1158
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

C'était pas ta faute, personnellement j'étais conscient de jamais le recevoir ;)

Mais merci beaucoup en tout cas nono, c'est grace à toi ! ;) 


  • 0

#1159
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

2887115767_1.jpg


  • 1

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1160
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Tu l'as eu avant moi alors que j'étais le premier à le commander fais *où sont les toilettes ? Viiiite !* :P

Je te conseille d'utiliser PSCheck ;)


  • 0

#1161
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

Je dirais même: tumblr_mj5a81bTa41rhuy1vo1_500.gif


  • 0

#1162
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

@ Jiraya : J'étais certains du contraire vu que c'est Nono qui avait trouvé la boutique à l'origine.


Modifié par Leeloyd, 24 juillet 2014 - 15:41.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1163
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Oui mais j'ai bien commandé le premier :P

Regarde :

 

http://www.aliexpres...1925431920.html

 

RC sont mes initiales :P

J'ai commandé à 9H38


  • 0

#1164
nono22830

nono22830

    En attente de Visa

  • Membre
  • 72 messages

Juste la roulette Russe de la douane chinoise...!

 

Autrement, pour PScheck, je vous ai vu parler de l'installer avec un Windows installer en LEGACY. J'ai regardé, j'ai pas ça moi dans mon bios...


  • 0

#1165
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Si c'est obligé que tu l'ais :D

 

c1-2.jpg

 

A la place de UEFI


  • 0

#1166
Megatronche

Megatronche

    En attente de Visa

  • Membre
  • 97 messages
  • LocalisationRouen, France

C'est bon ça ! J'espère que les performances seront au rendez-vous !


  • 0

aad0b6d5-f803-4628-8298-a557741673b9.jpg

MSI GX60-1AC

AMD A8 5550M ES 3700 mhz (1.225v) PScore 4076

AMD HD7970M 930/1450 (Vstock) GScore 5372

Crucial Ballistix Sport 2x8 go 1866 mhz cas 11-10-10-34-46

Samsung 840 PRO 256 Go + Samsung 840 EVO 1To

Repast IC7 Diamond + Pads Phobya 7W/mK

 

 


#1167
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 052 messages

Megatronche, on continus sur ton Topic malgré le titre qui parle des A8 ?


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#1168
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Ouais je me demandais aussi, par peur de confondre les deux.


  • 0

#1169
nono22830

nono22830

    En attente de Visa

  • Membre
  • 72 messages

Ah c'est bon, c'est déjà en LEGACY moi..!

 

Mais ce que je trouve très bizarre, c'est qu'avec Overdrive, avant j'arrivais à mettre le GPU à 1300 Mhz sans soucis, et maintenant (sans toucher au coeff du CPU!), en dépassant les 1000 Mhz, écran noir, puis un semblant d'écran bleu pour dire que le PC a déconné...

Bizarre, nan?

 

Puis je viens d'essayer PSCheck 3.4.1, je comprends rien (en plus en anglais, alors là...)......


Modifié par nono22830, 24 juillet 2014 - 17:02.

  • 0

#1170
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

Page 9, votre serviteur.


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)