Aller au contenu

Change
Photo

[Tuto] Gx60/70: Montage D'un A8-5550M Es Et Overclocking. Reveillez Le Monstre Qui Dort!


  • Veuillez vous connecter pour répondre
3491 réponses à ce sujet

#3001
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Ré-installer windows c'est la facilité sans savoir d'ou provenait le dysfonctionnement de son portable

 

chacun à sa version


  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#3002
Jiraiya

Jiraiya

    Grand Geek

  • Membre
  • 797 messages

Je disais juste que ça venait forcément du software vu qu'en effectuant une réinstallation le problème n'était plus présent ;) 


  • 0

- Clevo P771DM-G -

 

Intel Core I7-6700 3.4GHz - 4GHz.

NVidia 970M G-Sync 6Go VRAM.

Kingston HyperX Impact 16 (4*4) Go - DDR4 SODIMM 2400 MHz Cas 14.

HDD Western Blue 1To 5400Tr/M - HDD Western Black 750Go 7200Tr/M.

SSD Plextor M6G 2280 - 256 Go.

M.2 Wifi Killer™ Wireless-AC 1525 - 867 Mbps + Bluetooth 4.0.

Alimentation 230W.

Windows 10 Education 64B.

 

 

 

 

- Review -

 

- T4G -

 

Spoiler

 


#3003
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages
Salut à tous :)

Processeur reçu ce matin en très bon état et bien protégé .

Montage surement ce soir pour voir si tout fonctionne bien.

Je tient au courant à plus tard :)
  • 0

#3004
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Ça a été rapide :)

Modifié par Raphalan, 17 novembre 2015 - 15:15.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3005
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Bon processeur monter :)

 

Drivers installé pour l'instant tout es OK :)

Test Sous OCCT je dépasse pas les 62°

 

Pare contre j'ai test un overclock rapide à 3.6GHz pour 1.20V 

et la écran Bleu :/

 

je demande votre avis car la je bloc un peu , je sais pas si j'ai oublier un truc à installer ou non , je suis passé par le GX MOD comme indiqué dans les pages précédentes :)

 

Merci :) 


Modifié par Spectre07000, 17 novembre 2015 - 23:18.

  • 0

#3006
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Prends les derniers drivers beta 15.11.1 ça tourne nikel sur mon gx60

Modifié par Raphalan, 17 novembre 2015 - 23:15.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3007
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Prends les derniers drivers beta 15.11.1 ça tourne nikel sur mon gx60

Pour les Drivers c'est ok  merci :)

 

Pare contre niveau overclock c'est pas encore ça :( je vais cherché un peu mieux :)


  • 0

#3008
Clovis

Clovis

    En transit

  • Membre
  • 133 messages
  • LocalisationToulon

Personnellement je suis encore avec les drivers de juin 2015.

Avec l'hiver qui arrive tout doux et surement mon déménagement je pense pouvoir passer à 4ghz sans difficultés. On croirait pas mais rien que la façon dont est faite le bureau sur lequel on pose le PC influe énormément sur les températures.

Au menu comme j'arrive au terme de la garantie, peut être une modif de la plaque arrière.

 

Spectre, passe bien sous rweverything avec le GXmod, appuie sur 2 ! l'autre méthode ne fonctionne plus.


  • 0

#3009
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
ça fonctionne avec windows 10 la 1ere méthode :) Teste en 1er 3,6ghz pour 1,18v et lance un OCCT

Modifié par Raphalan, 18 novembre 2015 - 14:30.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3010
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 038 messages

L'écran bleu c'est dès que tu OverClock ? Ou quand tu lance OCCT après ?

 

SI c'est sous OCCT : Je commencerais à OC à partir de 3.3GHZ 1.1875V, puis 3.4Ghz 1.1875V et ainsi de suite jusqu'au prochain écran bleu/reboot.

 

Puis j'augmenterais le voltage tout doucement par cran de 0.0125 V pour stabiliser ...


Modifié par Leeloyd, 18 novembre 2015 - 13:33.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#3011
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

L'écran bleu c'est dès que tu OverClock ? Ou quand tu lance OCCT après ?

 

SI c'est sous OCCT : Je commencerais à OC à partir de 3.3GHZ 1.1875V, puis 3.4Ghz 1.1875V et ainsi de suite jusqu'au prochain écran bleu/reboot.

 

Puis j'augmenterais le voltage tout doucement par cran de 0.0125 V pour stabiliser ...

 

Oui l'écran bleu c'est quand j'overclock à 3.6Ghz pour 1.20v 

 

J'ai tester un overclock a 3.2Ghz  pour 1.188V et la pas de plantage test sous OCCT correct :)

 

Sous le GX MOD quand je le lance je sélectionne type 1 to SETPCI  car dans les pages précédentes c'est ce qu'on dit "Clovis"

 

Je vais suivre vos conseilles merci à tous :)


  • 0

#3012
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 038 messages
Ah j'oubliais : le fix pour le crash d'Aero où on configure windows pour qu'il utilise HPET (nécessite un reboot). C'est une des options du GXmod, je sais plus laquelle. Ça stabilise grandement le système.

Modifié par Leeloyd, 18 novembre 2015 - 20:21.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#3013
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Ah j'oubliais : le fix pour le crash d'Aero où on configure windows pour qu'il utilise HPET (nécessite un reboot). C'est une des options du GXmod, je sais plus laquelle. Ça stabilise grandement le système.

oui c'est déjà fais merci :)

 

Bon je continue mes test et j'en suis a 3.6Ghz pour 1.275v et pas d’erreur mais 90° donc je vais repast la :/

 

 

Le voltage craint pas pour l'instant ?

 

Mon alimentation craint rien ? 


Modifié par Spectre07000, 18 novembre 2015 - 21:07.

  • 0

#3014
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 038 messages
Le voltage est encore raisonnable, même si ça fait beaucoup pour 3.6GHz. Par contre niveau température t'es dans le rouge.
  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#3015
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Perso à 3,6ghz je suis stable à 1,18v Et pour 4ghz je suis stable à 1.294v Mais j'ai un A10

Modifié par Raphalan, 18 novembre 2015 - 23:46.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3016
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

je pense que je suis tomber sur un processeur capricieux :( 


  • 0

#3017
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 038 messages

C'est fort possible malheureusement :(

Mais là t'as quand même l'un des A8 ES les plus énergivores qui ai été testé sur ce Topic !

 

Mais bon ... c'est marqué dessus : Engineering Sample. Y'en a qui marchent bien, d'autres moins bien, voir pas du tout (Demande à Mégatronche ;))

 

Peut-être qu'avec le rodage tu pourras baissé un peu le voltage.


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#3018
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

C'est fort possible malheureusement :(

Mais là t'as quand même l'un des A8 ES les plus énergivores qui ai été testé sur ce Topic !

 

Mais bon ... c'est marqué dessus : Engineering Sample. Y'en a qui marchent bien, d'autres moins bien, voir pas du tout (Demande à Mégatronche ;))

 

Peut-être qu'avec le rodage tu pourras baissé un peu le voltage.

Pour 18€ je vais pas en mourir mdr  :P

 

J'ai remis mon proco d'origine pour l'instant , je passerais peut être sur un A10 ES plus tard mais bon blasé quand même ;)

 

Merci en tout cas pour l'aide les amis :)


  • 0

#3019
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 038 messages

Je viens de tester les nouveaux pilotes AMD Crimson, petit gain pas dégueu avec le GPU @ Stock :

 

Avant avec les Catalyst :

http://www.3dmark.com/3dm/3910705

 

Après avec les Crimson :

http://www.3dmark.com/3dm/9406762


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#3020
Digitals

Digitals

    Petit Geek

  • Membre
  • 580 messages
  • LocalisationNice(06)
Presque 5% c'est franchement bien !
  • 0

Desktop : Corsair carbide 300R - MSI Z97 G45 gaming- Pentium g3258@4.5ghz - saphhire dual-x hd 7970@1175/1700 - 2x8go Gskill Ares 2400mhz cas11 - enermax liqmax II 240 - textorm 600m 80+ bronze

 

h24 3dmark11 :http://www.3dmark.com/3dm11/11471212

 

best 3dmark11:http://www.3dmark.com/3dm11/10480955


#3021
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
J'arrive pas à installer les nouveaux drivers sur mon gx60 :( Il ne me reconnais plus l'iGpu

Modifié par Raphalan, 24 novembre 2015 - 17:50.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3022
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 038 messages

Perso j'ai tout désinstaller avant d'installer les Crimson


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#3023
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Pareil avec DDU mais en les installant la hd8650g n'est plus reconnu et le driver est mal installé :( J'ai tout testé mais les pilotes ne passent pas en 15.300

Modifié par Raphalan, 24 novembre 2015 - 19:42.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3024
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 038 messages

Ah non j'ai pas utilisé DDU, sous windows 7 je suis passé par ajout/suppression de programme et j'ai choisis dans l'assistant d'AMD de tout désinstaller. Puis j'ai rebooté et lancé l'installation des Crimson.

Par contre j'ai dut installer manuellement  l'ancien pilote SMBus qui n'était pas fournis avec.

 

Ce matin maj auto des crimson qui a mis à jours le pilote SmBus  :wacko:


  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#3025
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Vous avez pris le dernier driver  OU la version BETA Crimson


  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#3026
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 038 messages

De ce que j'ai compris ces drivers Crimson sont en faites de l'Open Beta :D. Et pourtant ils sont présentés comme les dernier pilotes stables sur le site d'AMD.  :mdr:

 

Edit : Pour Info j'ai testé aussi les pilotes Crimson Linux. Ils marchent bien malgrès que l'utilitaire de configuration ne reconnaisse plus ni l'APU ni le GPU (ByeBye les infos Temp/VRAM/Fréq/Util  que je pouvais monitorer en temps réel  :mad: ).


Modifié par Leeloyd, 25 novembre 2015 - 12:54.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#3027
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Sur mon ex msi (vendu)  on a mis ce logiciel qui est très intéressant dans son contenu

 

link ici                     http://www.guru3d.co...download,1.html

 

l'autre lien donne des infos sur le nouveau driver AMD

 

link ici                    https://www.techpowe...dition_Drivers/

 

autre link              http://forums.guru3d...ad.php?t=404096

 

On vient d'installer ce nouveau driver et il reconnait l'APU et le GPU au niveau du voyant il passe bien du blanc à

orange et dans les jeux il est toujours sur orange le voyant . Par contre le soft en lui meme freeze et on doit

arreter le service et lors de la relance il fonctionne bien . Peut-etre un bug


Modifié par MOBOGENIE, 25 novembre 2015 - 13:44.

  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#3028
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura

Ah non j'ai pas utilisé DDU, sous windows 7 je suis passé par ajout/suppression de programme et j'ai choisis dans l'assistant d'AMD de tout désinstaller. Puis j'ai rebooté et lancé l'installation des Crimson.
Par contre j'ai dut installer manuellement  l'ancien pilote SMBus qui n'était pas fournis avec.
 
Ce matin maj auto des crimson qui a mis à jours le pilote SmBus  :wacko:

Ça doit être windows 10 qui pose un soucis.


Envoyé de mon Redmi Note 2 en utilisant Tapatalk


  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#3029
MOBOGENIE

MOBOGENIE

    Petit Geek

  • Membre
  • 528 messages
  • LocalisationSwiss Huenenberg

Il a été testé sous windows 10 pro version 64 bits

 

Vu sur un forum américain , on signale de désactiver ulps ! A voir [ je ne sais pas ce qu'est ulps ]


Modifié par MOBOGENIE, 25 novembre 2015 - 14:39.

  • 0

Alienware 17R3 i7-6820HK uhd 16GB 750 GB+250 GO SSD 8G GX980M

:wub:

MSI GE62 2QF-257FR Apache Pro 4K   Intel Core i7-5700HQ+ GTX 970 M + M2 sata 256go + 16Go ram

-----------------------------

Msi Pc Portable Gs30 2M Shadow ( Dock avec DD de 1 TO avec GTX 970 EVGA ) VENDU

 


#3030
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura
Je suis aussi sous windows 10 64bits pro et avec les nouveaux drivers la led reste orange et le driver de la hd8970m est mal installé. Avec les drivers beta 15.11.1 je ne rencontre aucun souci

Modifié par Raphalan, 25 novembre 2015 - 15:42.

  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)