Aller au contenu

Change
Photo

Cherche Réparateur P4G


  • Veuillez vous connecter pour répondre
58 réponses à ce sujet

#1
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Bonjour, auriez vous un réparateur p4g à me conseiller à Paris ou région parisienne ? Il y en a tellement que je ne sais pas où aller.. Merci d'avance
  • 0

#2
Bobbygold

Bobbygold

    Petit Geek

  • Membre
  • 558 messages
  • LocalisationMontpellier

La panne ne peut être réparé par toi même ou un proche de l'entourage ?

 

Le seul magasin informatique que j'ai fréquenter pour l'achat de certaines pièces s'appel Sab il avait l'air d'être pas mal, faut voir si il y en a à paris.


  • 0

Alienware M17xR4 :

 

I7 3610QM 3.3Ghz / Nvidia GTX 970M 6go /  G.Skill Ripjaws 2x8Go 1866Mhz /  SSD OCZ Agility 240Go + WD 1To 7200rpm /  Ecran 17" 1920x1080 /  Windows 10 64bits


#3
Luffy93

Luffy93

    Grand Geek

  • Membre
  • 880 messages
  • LocalisationParis

Je connais un informaticien qui m'a réparé mon pc fixe, il était vraiment pro et pas vraiment cher. Il répare aussi les pc portables, par contre il est vers le Raincy si je dis pas de bêtises. Si t'es intéressé je te passerai ses coordonnées en mp.


  • 0

T4G: Boîtier: Xigmatek Asgard, Proc: AMD FX6300 (3.5 Ghz), Ventirad:  Be quiet shadow rock 2, CG: AMD radeon r9 280X, Ram: 4 Go, SSD: Samsung 840 evo, 

 

Périphériques: Cooler master quickfire xt blue, steelseries sensei raw version call of duty (payée à 15€  :P )

 

Netbook: Un asus 11''

 

Autres: 3ds, psvita, ps3, Motorola moto G, nexus 7 version 2012.


#4
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Sinon si tu peux expédier ton PC on a l'excellent Darkmustang ici. Mais c'est à Lyon :/


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#5
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Oui j'ai pensé à darkmustang mais je suis pas chaud pour l'envoyer.. Avec la poste on est jamais sur de rien.. Le raincy c'est à l'oppose de chez moi, je vis à Nanterre exactement, si y a une adresse plus proche je suis preneur, merci quand même
Pour réparer la panne par moi même c'est à voir, j'ai créé un post dans la rubrique asus mais j'ai pas vraiment de réponses

Modifié par yobouton, 16 septembre 2014 - 20:03.

  • 0

#6
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Je suis sur Paris (dans les Yvelines) et je répare tout type de pc depuis un  moment. Quel est ton problème?


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#7
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
J'ai cogné assez violemment mon PC (pc éteint) contre l'encadrement de ma porte,
suite à ça en le rallumant seuls les voyants s'allumaient mais rien d'autre
puis le système s'est lancé (au bout d'une minute ou 2) puis rien, pas d'images.
En ressayant plus tard il refonctionnait normalement mais maintenant plus rien, le système se lance au bout d'une minute ou 2 mais vraiment plus d'images..
  • 0

#8
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Des artefacts sur l'écran? Des bruits bizarres? Des bips?

 

La latence au démarrage me fait penser à un pépin de tête de lecture hdd (sauf si tu es en ssd)

 

Avais tu le Bios qui s'affichait au démarrage? Si oui, te renvoyait il une erreur?


Modifié par Angelus, 18 septembre 2014 - 01:45.

  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#9
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Je suis en ssd pour le système et disque dur classique pour les données,
la 1ere fois qu'il a réussi à redémarrer il m'a demandé de remettre le CD windows d'origine à cause d'une erreur (je ne sais plus laquelle exactement)
Je suis entré dans le bios une fois est j'ai rien vu de particulier, j'essaierai à nouveau pour voir si je peux y accéder déjà et reverifier s'il y a une erreur
Sinon pour l'écran, il est noir de chez noir, rien ne s'affiche et il n'y a pas de bruit particulier à part le système qui demarre au bout d'une à 2 minutes (alors qu'avec le ssd c'est 20-30sec) et l'écran reste noir tout simplement.
  • 0

#10
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Désolé d'insister mais tes réponses peuvent vraiment changer le diagnostique. L'écran reste noir durant le "chargement" mais s'allume au bout de 2 min? Si c'est bien ce que tu cherches à me faire comprendre quelque bonne nouvelle : 

 

- Ton écran n'a probablement rien. ( Le bios détecte les défauts de connexion / alimentation des écran et biperai au démarrage )

- Ton CPU non plus ( ça semble bête mais CPU HS = pc qui ne démarrage pas )

- La ram demandera un diagnostique plus sérieux pour être sur qu'un contrôleur ou qu'une puce mémoire n'ai pas morflé.

 

Ma conclusion : si tu accèdes quand même à windows mais seulement dans un long délai, je dirai que le contrôleur du SSD à prit un pète. Probablement une puce MLC assez peu connu pour leur solidité. Demande à un pote de te prêter un SSD avec win dessus et montes le. Dis moi ce que ça donne.


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#11
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Au bout de 2 minutes j'entends le système se lancer mais l'écran ne s'allume pas,
aujourd'hui, j'ai réessayé, écran noir, rien ne se passait,
j'ai tout débranché appuyer sur power pour décharger le PC, rallumer, appuyer sur f2 pour accéder au BIOS, ça a fonctionné, j'en suis sorti et le PC a fonctionné,
je vide toutes mes données au cas où et je me repenche dessus demain.
Il semblerait qu'en fonction de son positionnement, il fonctionne ou non...
  • 0

#12
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Clairemement c'est à ça que je pense spontanément. Essaye avec un autre SSD, le fait de démarrer après avoir chargé le bios "aide" à trouver la séquence de boot windows. ( une sorte de préchargement en somme)


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#13
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Est ce que je peux installer windows sur mon disque dur de données sans rien supprimer ?
si je peux et que ça fonctionne à nouveau normalement je rachète un ssd
  • 0

#14
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Mon pc a fonctionné toute la nuit, je l'ai éteint et ramenener chez moi (je l'avais pris au boulot)
et là reimpossible à démarrer, je ne peux même pas accéder au bios, écran noir rien ne se passe,
d'ailleurs je peux l'allumer ou l'éteindre en appuyant qu'une seule fois sur le bouton power, pas besoin d'attendre 3sec pour l'éteindre.
  • 0

#15
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Oui tu peux installer sans delete tes données, mais ça sera "bordélique", donc pour du test tu peux le faire sans risque.


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#16
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
J'arrive à rien.. est-ce que si je t'amene mon PC tu pourrais y jeter un oeil ?
  • 0

#17
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Bien sur. Pas de soucis! Si je réussi je le facture en apéro! ça te coutera moins cher qu'un pro! ^^


Modifié par Angelus, 20 septembre 2014 - 13:37.

  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#18
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Avec plaisir !
  • 0

#19
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Par soucis de transparence envers les administrateurs du site, le p4g de yobouton a été reçu chez moi le 23 septembre à 20h15. Je mettrai à jour le topic suite à mes recherches de panne et réparation si'il y a lieu.


  • 1

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#20
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line

Très sympa de ta part :).


  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#21
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Oui très sympa de ta part
  • 0

#22
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Pas de quoi! En espérant que je réussisse à te rendre ta machine réparée! ( pour les lecteurs : un ROG magnifique... )


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#23
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Protocol de test et de dépannage : 

 

  1. Démontage complet du PC
  2. Dépoussiérage
  3. Clear Cmos
  4. Retrait Pile Bios
  5. démarrage et test
  6. Test sur Hdmi externe
  7. Si no Boot : démontage GPU pour démarrage sur iGPU
  8. Si no boot : alimentation du pc et contrôle des étages d'alimentation
  9. Si no boot : Offrande au dieu P4G pour une idée lumineuse!

140924034312564378.jpg

 

 

140924034312204617.jpg

 

 

140924034316308413.jpg

 

 

 

 

Autant dire que les ROG ne se laissent pas déhabiller par le premier inconnu!

 

Retrait batterie plus vis arrière, retrait panneau ram et DD, extraction lecteur DVD, Retrait bloc charnière, puis retrait clavier, pour dévisser la plaque supérieure! Bref....

 

 

WIP


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#24
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Messieurs Dames, j'ai le plaisir de vous annoncer que le problème de base semble régler! Une réinstalle propre de windows s'impose et je donne le verdict final!

 

Ordi remonté, réparé, win 7 installé. Tu peux venir le récupérer! Temps de réparation : 3h   :D

 

 

Y'a pas un grade de réparateur sur le forum au lieu d'être en attente de visa?   :D


Modifié par Angelus, 24 septembre 2014 - 18:16.

  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#25
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

Bravo à toi :) le problème était du à quoi ? 


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#26
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

En faite multiple. Le problème de démarrage provenait d'une défaillance des secteurs de boot windows, le démarrage aléatoire provenait du bios, (retrait pile, raz du bios et c'est partie) le dysfonctionnement de l'écran provenait de deux choses : la nappe lcd avait un peu bougé et la carte mère aussi. J'ai tout remis en place proprement et la machine est repartie.

J'ai même pas eut besoin de formater son ssd, il pourra même récupérer des données si il en avait oublié.


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#27
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Salut Angelus,

 

Tout d'abord bravo pour ta réparation et merci.

 

Par contre, il serait bien de fusionner tes posts #24, #25 et 26 (au moins).

 

;)


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#28
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

Done


  • 0

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -


#29
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Merci Angelus ;)


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#30
Angelus

Angelus

    Touriste

  • Membre
  • 294 messages
  • LocalisationYvelines

P4G restitué à son propriétaire, ce jour à 20H10.


  • 1

P4G 1 : AW m17x R4 - i7 3720QM OC lvl3 - 8Go ram 1800MHz - GTX 770m 4Go GDDR5 - SSD PNY 128Go - HDD 750Go

P4G 2 : AW 17- i7 4710MQ OC lvl3 - 8Go ram 1800MHz - GTX 860m 4Go GDDR5 - SSD OCZ 256Go - HDD 1To

D4G : Chassis S-Frame - Maximus VII Formula- i7 4790k -16Go Corsair Dominator Platinium 2133MHz C9- SSD Samsung Evo 850 Pro 500Gb - MSI GTX 980ti Lightning- Cooler Master Vanguard 850 80+ Gold -WC home made HardTube -





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)