Aller au contenu

Change
Photo

Interrogation


  • Veuillez vous connecter pour répondre
22 réponses à ce sujet

#1
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Bonjour,

 

Me voila nouveau propriétaire, d'un Alienware M17X R4. i7 3630QM, radeon 7970M,8go ram, ssd 120go etc...

 

Voila mais du coup, des questions se posent, j'avais entendu dire, que le refroidissement PC de ce portable était légendaire. Mais voila je suis actuelement à :

 

core0: 56

core1: 68

core2: 55

core3: 56

 

591375Sanstitre.png

 

Alors que je suis simplement sur le bureau.

 

Avec le ventilo,à gauche du CPU assez bruyant, en marche tout le temps!! Est ce normal ? ou je m'inquiète pour rien ?


Modifié par Starnust, 13 octobre 2014 - 11:50.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#2
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)

les ventilos sont clean ? le dernier repast date de quand (si l'ancien propio te l'a dit) ? sinon c'est un peu chaud selon moi pour de idle mais ça reste acceptable ...


  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#3
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Bin je viens de faire le repast avec de l'artic silver :), j'ai clean les ventilos au passage, mais toujours ce problème de chauffe et de 1 CPU au dessus des autres de 10 à 15 degrés o_O ...

 

Le ventilo souffle toujours continuellement, je vais tenter un formatage complet


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#4
Bobbygold

Bobbygold

    Petit Geek

  • Membre
  • 558 messages
  • LocalisationMontpellier

Si ça peut t'aider voici une capture d'écran de mes température : 

 

mini_638821hwm.png

 

Tes températures n'ont rien d'alarmant seul le Core 1 à 68° est élever sinon les autres sont juste quelques degrés plus haut que ce qu'il ne devrait être.

 

Ouvre le pc et fait un bon nettoyage avec un compresseur d'air est une soufflette ou si tu n'en a pas tu peux acheter une bombe d'air comprimé au rayon informatique en grande surface. Tu gagnera quelques degrés et ce sera bon.

 

Mes ventilo en utilisation bureautique sont silencieux je ne les entends pas du tout sauf quand je joue et je trouve que c'est raisonnable car j'avais eu un clevo edition gamer et un msi assez bruyant, le M17xR4 est assez silencieux normalement.

 

Autant pour moi je n'avais pas vu que tu avais nettoyer les ventilo


Modifié par Bobbygold, 16 septembre 2014 - 17:49.

  • 0

Alienware M17xR4 :

 

I7 3610QM 3.3Ghz / Nvidia GTX 970M 6go /  G.Skill Ripjaws 2x8Go 1866Mhz /  SSD OCZ Agility 240Go + WD 1To 7200rpm /  Ecran 17" 1920x1080 /  Windows 10 64bits


#5
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Effectivement mon ventilo est non stop actif, je l'entend des que j'allume le PC.

 

-J'ai netoyer les ventilo, à haute préssion

 

-J'ai repast

 

-j'ai formater totalement l'ordi

 

Toujours le même problèmes, l'arrière du PC est très chaud.

 

Sachant que uniquement le ventilo de gauche est actif et pas celui de droite, c'est normal ?


Modifié par Starnust, 16 septembre 2014 - 19:35.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#6
Bobbygold

Bobbygold

    Petit Geek

  • Membre
  • 558 messages
  • LocalisationMontpellier

La seule chose que je peux dire c'est que ce n'est pas normal, étant donné toutes les étapes de nettoyage que tu as fait dessus je ne sais pas quoi conseiller de plus. Peut être voir avec l'ancien propriétaire si il n'y a pas eu quelques chose d'anormal dessus mais bon, il y a peu de chance 


  • 0

Alienware M17xR4 :

 

I7 3610QM 3.3Ghz / Nvidia GTX 970M 6go /  G.Skill Ripjaws 2x8Go 1866Mhz /  SSD OCZ Agility 240Go + WD 1To 7200rpm /  Ecran 17" 1920x1080 /  Windows 10 64bits


#7
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

Il marche au moins le ventilo de droite?

 

Tu l'as déjà vu démarrer?


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160

#8
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

J'ai modifié le titre qui me bouffait les yeux. Sachant que ton sujet sera toujours plus accessible avec un titre bien choisi.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#9
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

J'ai modifié le titre qui me bouffait les yeux. Sachant que ton sujet sera toujours plus accessible avec un titre bien choisi.

 

Aahahaha! Désolé je viens de comprendre ....

 

Il marche au moins le ventilo de droite?

 

Tu l'as déjà vu démarrer?

 

Oui il marche, mais s'active du coup que quand je joue, vu que c'est le GPU.


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#10
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Ça c'est normal :)


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#11
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

La bonne nouvelle c'est que en  jeux les températures CPU (les 4 cores) n’excèdent pas 70°c.

 

Mais sur la bureautique, une core est constamment a 60°c ce qui fais fonctionner le ventilo tout le temps.


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#12
ratatouill

ratatouill

    Petit Geek

  • Membre
  • 655 messages
  • LocalisationCenon, Bordeaux 33

Regarde l'utilisation des cores avec XTU ou Throttlestop tu dois avoir un truc qui tourne en fond (MAJ ou autre) qui pompe sur un core juste, te fait pas de soucis pour ça ^^

 

Combiné avec le gestionnaire de tache sous Windows tu verras quel programme utilise tes ressources ;)


Modifié par ratatouill, 17 septembre 2014 - 14:36.

  • 0

AW18"

 

4930mx - 780m sli - 16Go DDR3l - 2*256Go SSD - 1To - Acer GD245HQ 120Hz - X-Fi Surround Pro - Razer Naga - QPAD QH-85

 


#13
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Non non rien ne tourne en fond, j'ai formater de fonte en comble, que le stricte minimum est installé ^^ !!

 

En faite je me fais pas de souci , il est toujours sous garantie, mais c'est surtout le ventilo qui donne un mal de crâne pas possible !! C'est insupportable

 

Je vais donc faire jouer la garantie


Modifié par Starnust, 17 septembre 2014 - 14:54.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#14
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Bonjour,

 

Je remet à jour ce post, pour vous dire que le technicien Dell est enfin passé ce matin pour me changer le processeur. Cela a pris quasiment 1 mois.

 

L'ancien CPU avait un problème de core, comme indiqué plus haut 20°c supérieur aux autres constamment à 60°c, ce qui déclenché intempestivement le ventilateur sur de la bureautique, ou même quand je ne faisais rien.

 

591375Sanstitre.png

 

Le nouveau CPU en place marche correctement plus aucun problème de core supérieur aux autres ils sont vraiment tous synchro niveau température à 4 degré prés, et donc le plus important plus de problème de ventilation intempestive en bureautique le bonheur !!!

 

Bilan: C'est à la suite de lourde négociation avec le SAV Dell qu'on arrive enfin à quelques chose. La plupart des personnes au bout du téléphone ne connaissent strictement rien à l'informatique, ils appliquent bêtement des procédures... c'est pour cela qu'il faut leurs amener des preuves et des arguments pour qu'ils puissent vous prendre au sérieux.


Modifié par Starnust, 13 octobre 2014 - 11:51.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#15
Moord

Moord

    En transit

  • Membre
  • 171 messages
  • LocalisationMarseille

Ca a l'air vraiment dur la communication avec le SAV de dell ...


  • 0

#16
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Non pas forcément dur, pour ma part ils étaient très disponible, m’appelaient souvent, et me contacter par mail très fréquemment, un très bon suivi pour ma part, mais ils ne comprenaient pas tout.

 

Ils sont conditionné à appliquer leurs procédures, et n'écoute pas forcément le client et ce qu'il pense du problème, et je crois que la plupart sont pas des pro de l'informatique ^^.


Modifié par Starnust, 13 octobre 2014 - 12:30.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#17
Bobbygold

Bobbygold

    Petit Geek

  • Membre
  • 558 messages
  • LocalisationMontpellier

Je n'ai jamais eu de réclamation à faire au près de dell, mais je suis pas sûr que les autres marques puisse en faire autant avec leur clients. J'en vois pas mal qui ce font changer leur carte graphique, processeur, et certain d'entre eux ne sont plus dans la période de garantie.

 

Il ont l'air pas trop vache en tout cas.

 

C'est cool que tu ai pu bénéficier du changement de cpu  ;)


  • 0

Alienware M17xR4 :

 

I7 3610QM 3.3Ghz / Nvidia GTX 970M 6go /  G.Skill Ripjaws 2x8Go 1866Mhz /  SSD OCZ Agility 240Go + WD 1To 7200rpm /  Ecran 17" 1920x1080 /  Windows 10 64bits


#18
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Ah non j'ai jamais dis le contraire,ils sont plutôt sympathique, il en a même un qui me demande toujours comment je vais, avant d'engager la conversation ^^.

 

Rien à dire sur leurs SAV, il faut juste être (un petit peu) patient et être persuasif ;) !

 

Comme tu m'avais  dis bobby que le M17x R4 n'était pas bruyant en bureautique, maintenant que j'ai un nouveau CPU je te crois =) une vrai tombe le PC :D


Modifié par Starnust, 13 octobre 2014 - 14:37.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#19
Bobbygold

Bobbygold

    Petit Geek

  • Membre
  • 558 messages
  • LocalisationMontpellier

Je disais juste ça par rapport à dell car des fois les gens s'en plaigne beaucoup mais il s'en sorte pas trop mal.

 

Actuellement je t'écris et le pc est sur mes genoux et je ne l'entend pas  :P


  • 0

Alienware M17xR4 :

 

I7 3610QM 3.3Ghz / Nvidia GTX 970M 6go /  G.Skill Ripjaws 2x8Go 1866Mhz /  SSD OCZ Agility 240Go + WD 1To 7200rpm /  Ecran 17" 1920x1080 /  Windows 10 64bits


#20
sarou

sarou

    Petit Geek

  • Membre
  • 544 messages
  • LocalisationLyon

Essaye de voir si tu n'as pas activé le mode des options d'alimentations sur "Performances élevées".

 

Sinon regarde le gestionnaire des tâches. Il est possible qu'un processus consomme du CPU (Souvent le cas suite à une grosse MAJ de correctifs Windows / Office). Dans ce cas, laisse tourner sans rien faire le temps que le Trusted Installer termine son travail.


  • 0

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#21
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Bonjour Sarou,

 

Tu ne t'es pas trompé de sujet  :D  ? Si tu relis 6 post plus haut tu verra que j'ai fais une conclusion du problème =)


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#22
sarou

sarou

    Petit Geek

  • Membre
  • 544 messages
  • LocalisationLyon

En effet, je n'avais pas tout lu! C’est pour moi ce coup-ci  :)

Content de voir que ton problème est corrigé!


  • 0

M17x R3 black -- Core i7 2760 -- 8Go 1666Mhz Kingston -- 6990M -- SSD Samsung 840 Pro 256Go -- 320Go 7k200 -- Wifi Killer -- 17.3 Full HD -- 4 ans de garantie sur site J+1 -- BIOS A12 Unlocked.

MSI GT73VR 6RF -- I7 6820HK -- 32Go 2400Mhz -- GTX 1080 8Go -- 2xSSD 256Go Raid 0 -- 17.3 FHD 120hz G-Sync

 


#23
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Hehe no souci ;)


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)