Aller au contenu

Change
Photo

Installation Windows, Boot Impossible.

boot installation windows seven bios probleme impossible

  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
shinecro

shinecro

    Touriste

  • Membre
  • 250 messages

Bonjours à tous ! 
N'ayant trouver personne avec le même problême que moi, je me lance ! 
Me voilà aujourd'hui avec un nouveau PC, un MSI avec FreeDOS, j'ai echanger les disques dur avec un PC plus vieux mais qui a un meilleur DD et sur le MSI, j'ai pu installer correctement avec windows directement dans le DD, mais pour l'autre PC, impossible !!!
Ma clée USB ne veut pas ce booter, et j'ai essayer avec deux clés différentes...
Pareile pour le CD recovery de l'ancien PC rien ne ce boot, je suis en mode UEFI, et priorité en USB, mais je reviens constament sur le Bios, je n'en peux plus !!!!

Merci d'avance !!


  • 0

Principal :Boitier Zalman Z9u3  -  1920x1080 (23")  -  Intel core i7-4770k  -  GTX 770 OC 4Go  -  8Go 1866Mhz  -  2x1To 7200t/m 64mo

 

Professionnel : MSI GP70 2PE-027XFR Leopard  17" FHD -  i7 4700HQ (2,4Ghz) - GeForce 840M 2Go - 4Go (1600 MHz)


#2
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)

si tu veux installer windows 7 faut désactiver l'UEFI il me semble 


  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#3
sonofblood

sonofblood

    En attente de Visa

  • Membre
  • 19 messages
  • LocalisationJura

Ouaip faut désactiver l'UEFI pour W7.


  • 0

MSI GT70 2OD-820FR "Dragon Edition 2"






Aussi étiqueté avec au moins un de ces mots-clés : boot, installation, windows, seven, bios, probleme, impossible

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)