Aller au contenu

Change
Photo

Réparateur Asus G73Sw


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages
Bonjour, je ne suis peut etre pas dans la bonne section..
j'ai cogné mon PC contre l'encadrement de la porte, suite à ça il a démarré sans image, je l'ai relancé, il m'a demandé de mettre le CD windows, tout est rentré dans l'ordre..
Mais aujourd'hui le PC redémarre sans image et là rien à faire..
Je pense que la meilleur solution serait de l'amener chez un réparateur ou une personne qui s'y connais suffisamment..
Je vis à Paris mais je ne sais pas à qui le confier.
Auriez vous une adresse à me conseiller ?
Merci d'avance.
  • 0

#2
Darkomax

Darkomax

    Geek certifié

  • Membre
  • 1 304 messages

T'as vraiment aucune image où t'as au moins le système qui essaie de démarrer? Tu peux accéder au bios?

Perso je pense que c'est le disque dur qui a morflé et rendu l'âme avec le choc, si tu peux accéder au bios (la touche diffère selon les portables, regarde sur internet ou dans le manuel)


  • 0

#3
yobouton

yobouton

    En attente de Visa

  • Membre
  • 99 messages

Parfois rien ne se passe, juste les voyants du pc et clavier qui s'allument.

Parfois le système se lance au bout d'une minute alors que normalement c'est 20 sec avec le ssd (j'ai 2 disques dur, le ssd pour le système, et un classique pour le stockage) mais sans image.

Puis hier il a redémarré après un long moment aussi mais avec image, je me suis dit je le laisse allumé et je ne l’éteint plus mais au bout d'un moment il s'est arrêté d'un coup, et même problème... impossible de le redémarrer..

Tu veux que j’accède au bios pour quelle raison ?


  • 0

#4
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

Pareil que Darkomax, je pense que ton ssd en à prit un coup.

Si tu arrives à rentrer dans le bios à chaque fois et sans problèmes, ça peut confirmer un problème de ssd.


  • -1
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)