Aller au contenu

Change
Photo

[Asus G53Sx] Problème De Batterie


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1
Jimbowz

Jimbowz

    En attente de Visa

  • Membre
  • 19 messages

Bonjour à tous !

Je viens solliciter votre aide. J'ai depuis quelques années l'asus G53sx qui me satisfait pleinement. Malheureusement, petit à petit, la batterie s'est dégradée jusqu'à devenir inutilisable (environ 5 minutes de batterie disponible une fois chargée à 100%).

Je décide donc d'en acheter une nouvelle sur http://www.batterie-pcportable.fr/ malgré les nombreux avis négatifs sur internet. Il se trouve que j'ai un échange par mail avec un correspondant de la bas, l'expédition du colis se passe très bien et je reçois la batterie assez rapidement !

Une fois reçue, je m'empresse de la mettre sur mon ordinateur. Et c'est la que commence le problème.
La batterie est détectée. Windows m'indique qu'elle est branchée et en charge ! La jauge est sur 76.3%. 
Je décide alors de continuer à la charger et d'aller faire autre chose. 

Je reviens quelques heures plus tard et la batterie est toujours à 76.3% . Je décide alors de débrancher le câble d'alimentation pour vérifier que la batterie marche bien. Et la l'ordinateur s’éteint. 

Ma question est donc la suivante :Comment se fait-il que, cette batterie, qui est correctement détectée, branchée, en charge à 76.3%, ne fonctionne pas ? 

Indications :
La batterie est une Li-Ion Battery Pack A42-G73 Rating : +14.8V 5200 mAh
Celle que j'avais d'origine est une Li-Ion Battery Pack A42-G73 Rating : +14.4V 5200 mAh

Je vous remercie d'avance pour votre aide ! 

Bien à vous. 

PS : je ne sais pas si je suis dans la bonne rubrique du forum ! 


Modifié par Jimbowz, 29 août 2014 - 16:20.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)