Aller au contenu

Change
Photo

Problème D'heure Sur Mon Msi Gt70

Lheure se dérègle

  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
supermario35

supermario35

    En attente de Visa

  • Membre
  • 24 messages

J'ai un problème sur mon pc, depuis que je l'ai restauré l'heure se dérègle toute seul quand je l'éteint ou que je le redémarre. 

L'heure se dérègle aussi dans le bios. A 1ère vu ça pourrai être la pile sur la carte mère qui ne marche plus, mais ça me parait bizarre que ça arrive juste après une restauration alors que ça marchais à merveille avant et depuis assez longtemps.

J'ai restauré une 2ème fois mais le problème est toujours là.

Si quelqu'un a une idée je suis preneur car je ne sais plus trop quoi faire..

 

Config : MSI GT70 2oc - Windows 7 Intégral


  • 0
P4G -> MSI GT70 : i7 4700MQ - GTX 770m - RAM 16go - HDD 750go + SSD 3x60go raid 0 (Vendu)
T4G -> Boîtier In Win Grone noir : i5 4690k - GTX 770 2go - RAM 8go - HDD 1To - MSI Z97-G45 Gaming - Watercooling Corsair H75

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Ça ressemble effectivement à un problème de pile.

Sur ebay tu peux en trouver à un prix correcte.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
supermario35

supermario35

    En attente de Visa

  • Membre
  • 24 messages

En faite c'est bon, j'ai résolut le problème.

 

D'après ce que j'ai compris, si la pile est HS, l'heure n'est pas censé s'arrêté quand le pc est éteint ET qu'il est branché sur batterie ou secteur (je n'en suis pas sur).

Et le fait que le problème arrive comme par hasard juste après une restauration était un peu étrange.

Du coup j'ai juste fait un "Clear CMOS" (reset du BIOS), en enlevant la prise secteur, la batterie puis la pile sur la carte mère, et en appuyant environ 20sec sur le bouton power.

Après il y a juste a reconfigurer le BIOS comme avant et le pc redémarre.

 

Après quelques test l'heure ne s'arrête plus, donc ce n'était finalement qu'un bug du BIOS et non une pile HS.


  • 0
P4G -> MSI GT70 : i7 4700MQ - GTX 770m - RAM 16go - HDD 750go + SSD 3x60go raid 0 (Vendu)
T4G -> Boîtier In Win Grone noir : i5 4690k - GTX 770 2go - RAM 8go - HDD 1To - MSI Z97-G45 Gaming - Watercooling Corsair H75




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)