Aller au contenu

Change
Photo

Problème Caisson De Basses 5.1 (Sauf Sur Harry Potter!)

incapable de choisir un titre 5.1 realtek de caca

  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

J'ai un problème qui est en train de me rendre plus fou que je ne le suis déja.

 

j'ai un kit 5.1, parfait, je le recommande, bla, bla, bla.

 

oui mais j'arrive pas à écouter le caisson de basses quand j'écoute de la musique! 

 

Y'a que dans ce torrent DVD légalement acheté, que j'ai du son en 5.1. donc avec voldemort dans mon dos, des bonnes grosses basses quand y faut.

 

Oui mais voila! en musique, ça donne que dalle! je suis obligé de forcer à changer la sortie centre, en subwoofer, ce qui ne me donne pas du tout de bonnes basses, mais un simili 2.1 mal imité du bled!

 

Donc ma question est simple; je voudrais savoir si on peut forcer le subwoofer à cracher des basses, sans pour autant perdre le centre, et avoir un bon son?


  • 0

#2
Maddlight

Maddlight

    Modérateur Impitoyable.

  • Moderateur
  • 5 588 messages

Ce titre ... redface.gif


  • 0

Razer Blade : I7 4720hq - 16Gb DDR3 - Gtx 970M - SSD 512Gb - Qhd Igzo.


#3
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 441 messages
  • LocalisationToulon!

Maddou, quand un titre à la c0n s'immisce comme ça, sans prévenir, ben qu'est-ce qu'on fait? Hmmm? On le dynamite, on le disperse, on le ventile et on le correctionnne :vert:

 

Et encore je fais l'impasse sur le joke du DVD :D


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#4
Maddlight

Maddlight

    Modérateur Impitoyable.

  • Moderateur
  • 5 588 messages

Il était trop beau ce titre , fallait le laisser :lol:


  • 0

Razer Blade : I7 4720hq - 16Gb DDR3 - Gtx 970M - SSD 512Gb - Qhd Igzo.


#5
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 441 messages
  • LocalisationToulon!

Je peux faire une stèle entre parenthèses si tu veux :D  

 

Voiloù!  :lol:


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#6
Maddlight

Maddlight

    Modérateur Impitoyable.

  • Moderateur
  • 5 588 messages

:cheers:


  • 0

Razer Blade : I7 4720hq - 16Gb DDR3 - Gtx 970M - SSD 512Gb - Qhd Igzo.


#7
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

:arf: j'avais mis un tag...

 

bref c'est un peu mort ici? ou personne n'à les compétences requises pour m'aider? 


  • 0

#8
Jb

Jb

    Admin sans pitié

  • Administrateur
  • 1 291 messages

Tu as un mode double stereo sur le kit d'enceinte? Sinon il faudrait aussi vérifier dans les paramètres son et faire des tests en stereo puis en 5.1 pour voir le résultat. Change aussi de player pour vérifier que c'est pas les paramétrages de celui ci qui sont en cause.


  • 0

Lenovo X1 Carbon  | Galaxy Nexus | Nexus 7
Mini ITX SG07 | I5 2500K | 8GB | Intel postville 80GB + 1tera | HD 6870
powered by Windows 8 & Android


#9
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

le 5.1 marche parfaitement, seulement, les mp3 sont sur 2 canaux uniquement. on peut décoder en 5.1 sur winamp avec un plugin, mais ça fait un petit grésillement extrèmement dérangeant...

 

ce que je cherche à faire, ce n'est pas un 5.1, mais juste du stéréo, avec l'utilisation du caisson de basses.


  • 0

#10
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

Bon, j'ai trouvé. Néanmoins, il faut obligatoirement utiliser Winamp, que je vomis par son design. 

 

Il suffit alors d'ajouter le plugin trouvable ici: http://uploadgenerat...-17/183408.html et de le configurer. 


  • 1





Aussi étiqueté avec au moins un de ces mots-clés : incapable de choisir un titre, 5.1, realtek de caca

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)