Aller au contenu

Change
Photo

Je Deviens Fou !


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages

Bonjour les stars,

 

j'ai un g74sx et quand il demarre et que je vais sur internet l'ecran clignote noir puis boom tout se fige  et je dois le redemarrer avec le bouton power (kernel 41 (63)), si l'ordinateur demarre, que je ne vais pas sur internet et que je lance un jeux je peux jouer des heures sans problemes, faire de la video etc le plus surprenant c'est qu'a chaque fois apres 3 redemarrages du au kernel error je peux aller sur internet sans probleme... tout mes pilotes sont à jours, je n'ai pas de virus, j'ai fais chkdsk, des scf / scannow pour voir l'integrité de mes fichiers windows et rien pas de prob, j'ai fais un memtest qui a durer une plombe mais qui n'a rien trouver sur les barettes, j'ai donc fait un clone de mon disque sur un ssd et là même probleme... sinon l'ordi ne chauffe pas, n'a pas de disque defectueux etc

 

ce g74 je l'ai eu sans dd, donc j'ai mis l'ancien dd de mon g73 dedans et mis à jour tout les pilotes est que c'est ca qui a foutu la m****e ?

 

en resumé des que je vais sur internet le pc se fige mais au bout de 3 redemarrages (power button) internet fonctionne nickel et le pc tourne comme une horloge et ce jusqu'au lendemain quand je le rallume... je ne sais plus quoi essayer

 

merci pour votre aide


  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#2
Darkomax

Darkomax

    Geek certifié

  • Membre
  • 1 304 messages

Le DD que tu as mis était formaté? T'as installé Windows proprement?


  • 0

#3
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages

oui j'ai cloné mon disque d'os d'un hdd classique vers un ssd formaté, et que je demarre sur le disque dur classique ou le ssd c'est le même probleme... maintenant est ce qu'on peut mettre le disque os d'un g73 vers un g74 le i7 est le même, la ram c'est la m^me, les dd sont les mêmes... la cg change mais tout est a jour j'ai du mettre à jour beaucoup de driver mais rien de bien mechant, l'os de mon g73 fonctionnait tres bien... 


  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#4
Ehyiah

Ehyiah

    En attente de Visa

  • Membre
  • 84 messages

tu devrais formater et réinstaller windows depuis ton nouvel ordi, certains composants sont peut être les même, mais d'autres changent, ta carte mère est certainement différente par exemple. Une nouvelle installation devrait surement régler tes soucis. 

 

J'ai deja essayé de transférer un DD avec windows deja installé vers un autre ordi il y a quelques années de cela et ca ne marchait pas. ton soucis vient surement de là.

Darkomax a cerné le soucis trés rapidement à mon avis. 


  • 0

Asus g750JZ - i7-4700HQ - 16GO - GTX880M - SSD 256GO - DD1to 7200


#5
Darkomax

Darkomax

    Geek certifié

  • Membre
  • 1 304 messages

On peut cloner un disque pour le mettre sur le même pc (par exemple c'est ce que j'ai fait quand je suis passé sur SSD, flemme de formater), mais pas pour le mettre dans un autre pc, dans ce cas t'auras forcément des instabilités du au matos différent.


  • 0

#6
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages

ok je vais faire ca merci et je vous tiens au jus


Modifié par tofke, 31 juillet 2014 - 17:04.

  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#7
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne

... Les apprentis sorciers et leurs manèges ça m'épate toujours ^^ (joke inside)


  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#8
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages

...


Modifié par tofke, 01 août 2014 - 23:15.

  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#9
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages

bon ca y'est avec une nouvelle install c'est apparement regler !!! n'ayant pas le cd j'ai pris l'iso sur heidoc.com il faut juste retaper la cle windows qui se trouve sur une etiquette sous l'ordi et voilà ! encore merci a tous et bon week end


  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)