Aller au contenu

Change
Photo

Souci Avec Un Acer Aspire 8930G

redémarrage intempestif

  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
XLR7

XLR7

    En transit

  • Membre
  • 126 messages
  • LocalisationVAR 83

Bonjour .

Voici mon problème avec un pc acer aspire 8930G.

Connecté au secteur, batterie ou non présente, il s'éteind et redémarre tout seul , de manière intempestive.

déconnecté secteur et sur batterie, aucun souci il tourne comme une horloge , chauffe etc .... et les températures restent raisonnables.

J'ai controlé les températures CPU et GPU , RAS, ce n'est pas un problème de température .

réinstallé Seven 64 Bits , RAS , rien ne change ce problème.

Donc voici ma question: que se passe t il?

Merci par avance pour vos réflexions sur ce souci, et les conseils.

 


  • 0

Alienware M17X-R4 Nebula RED / I7 3610QM / SSD 256 et HDD 750 GO / 8 GO RAM / 675mGTX / FULL-HD 120hz

Over....


#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Ça ressemble à un défaut chargeur.

Tu peux sûrement trouver quelqu'un qui va t'en prêter un. Sinon certain magasins informatique propose d'essayer avant d'acheter le chargeur universel.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
XLR7

XLR7

    En transit

  • Membre
  • 126 messages
  • LocalisationVAR 83

Bonsoir BlackSad.

Oui c'est ce à quoi j'ai pensé et j'ai utilisé un autre chargeur secteur .... malheureusement rien n'y fait ....

Je pense donc plutôt à un problème électronique sur la carte mère , de gestion du courant provenant du chargeur externe .

Mais je voudrai savoir si , quelqu'un a une autre idée ... lol


  • 0

Alienware M17X-R4 Nebula RED / I7 3610QM / SSD 256 et HDD 750 GO / 8 GO RAM / 675mGTX / FULL-HD 120hz

Over....


#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Tu peux toujours démonter pour regarder le connecteur. Ça arrive qu'il se dessoude de la CM.

Sinon ça va être une diode ou le régulateur. Pour ça il nous faut une photo recto verso de la Cm.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
MCRhemicalFR

MCRhemicalFR

    En transit

  • Membre
  • 109 messages

si ton pc s'éteint alors que la batterie est dedans quand tu branche le chargeur au pc ( batterie chargée bien entendu ) alors oui c'est bien un problème de la CM malheureusement :s.


  • 0

#6
XLR7

XLR7

    En transit

  • Membre
  • 126 messages
  • LocalisationVAR 83

Bonsoir , excusez-moi BLACKSAD et MCRhemicalFR , je me suis absenté un long moment... autobot de retour lol. J'essaierai très prochainement d'effectuer une photo recto-verso de la carte-mère .

L'électricité me parle, l'électronique .... po tellement lol.

 

;)


  • 0

Alienware M17X-R4 Nebula RED / I7 3610QM / SSD 256 et HDD 750 GO / 8 GO RAM / 675mGTX / FULL-HD 120hz

Over....





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)