Aller au contenu

Change
Photo

Carte Son G73Sw


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages

bonjour à tous,

 

est ce que quelqu'un sait ou se trouve la carte son sur une carte mere asus g73 sw, car je n'ai plus de son depuis que j'ai remonté mon portable et je pense donc que j'ai du oublier une fiche

des que je joue un son je vois bien ma barre de volume bouger mais rien ne sort du pc, j'ai essayé avec un casque et rien ne sort de la prise jack non plus... que faire ?

 

en cas de dernier recours pensez vous qu'un carte son externe asus peut regler mon probleme ?

 

merci pour votre aide


Modifié par tofke, 31 mai 2014 - 16:28.

  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#2
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

la carte son est soudé et inclus dans la carte mère =/ c'est bizarre que rien ne marche =/


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#3
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages

ok elle est soudée mais doit y avoir un fil qui va de la carte aux enceintes non ?


  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#4
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

les haut parleur du PC sont bien branché par des fils à la carte mère, après je sais pas comment c'est dans l'Asus mais des fois le jack est déporté de la carte mère et donc aussi relié par fils sinon il est directement sur la carte mère.

 

Il se situe où le jack?

 

5657_ASUS-G73SW-MOTHERBOARD-60-N3IMB1000

Le jack n'est pas sur la carte mère il doit bien etre déporter tu as du oublier de le brancher et les haut parleur aussi =/ ça arrive souvent.


Modifié par armadon13127, 31 mai 2014 - 18:56.

  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)