Aller au contenu

Change
Photo

[Résolu] T4G : Ordinateur Inutilisable : Boot Éternel


  • Ce sujet est fermé Ce sujet est fermé
11 réponses à ce sujet

#1
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Bonsoir !

 

Le problème est le suivant. J'ai redémarré ma tour tout à l'heure vu que j'avais des bugs en jeu (CS:GO : En gros le son bouclait et l'image freezait pour 4-5s avant de revenir). J'ai donc reboot et au redémarrage le démarrage prend très longtemps. Je dirais plus de 10-12Min pour arriver sur l'écran de login, puis après le login je n'ai pas mes icones dans la barre de tâches...

 

J'ai donc eu naturellement comme suspect mon SSD (Intel 330)


Cependant, j'ai tenté de démarrer sur une USB de Windows pour réinstaller ou au moins réparer Windows, et c'est pareil. Une fois que je clique sur Réparer l'ordinateur, il faut plus de 10 min pour que l'écran de boot avancé s'affiche, tandis que quand je veux faire "Installer" çá prend une éternité (j'ai pas vu l'écran d'installation)

 

Bref... Je sais vraiment pas ce qu'il se passe. J'ai reset mon CMOS 5-6 fois, tenté de débrancher mes GPU mais ça ne marche pas non plus, ou alors de virer tous les périphériques USB... RIEN

 

Je suis vraiment perdu, j'ai déjà passé ma soirée à chercher et ça m'embête tellement...

 

 

Merci !

 

Votre adoré modo (ou pas :P )


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#2
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Et en sans échec c'est pareil ? Tu as regardé l'état de ton SSD via CrystalDiskInfo ?


  • 0

534fdfad0c5ab.jpg


#3
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

J'ai eu une fois des phénomènes bizarres comme ça à cause d'une nappe sata foireuse.

Check aussi ta ram avec memtest cette nuit, tu enlèveras au moins ce doute.

 

Mais le ssd semble être aussi une bonne piste. Tu n'as pas un "vieux" disque pour tenter une réinstall de windows dessus pour tester?


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160

#4
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Et en sans échec c'est pareil ? Tu as regardé l'état de ton SSD via CrystalDiskInfo ?

Alors je peux pas accéder au mode sans échec (enfin je pense pas qu'en écrasant F8 j'y arrive, je vais réessayer).

Sinon CrystalDiskInfo, j'ai pas essayé, faudrait que je sorte le SSD du PC.

 

Pour le Memtest, je vais essayer cette nuit :)

 

 

Alors : Restauration système : Fail

Mode sans échec : Pas encore essayé

Memtest : non plus

 

Crystal Disk Info : 3519d8a13b.jpg

 

Tout est bon...

 

Le PC a toujours pas complètement booté (du moins pas au point d'être utilisable.)


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#5
feiho

feiho

    Grammar nazi

  • Moderateur
  • 995 messages
  • LocalisationGrenoble
Système HS. Démarrage difficile, mode sans échec quasi inaccessible, restauration foireuses: tu es bon pour tout réinstaller mon ami!
Refait une instal propre, et si ça *part sur zone anatomique suspendue* pendant la reinstallation tu pourras preparer un cerceuil pour ton Intel....
  • 0

Alienware M18xR1 Cosmos Dark, i7 2670Qm, 12Go, GTX780m, 850PRO 256 + 850EVO 500


#6
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Alors feiho j'aimerais déjà pouvoir réinstaller (vu le temps que prend l'USB à ouvrir le programme d'installation).

 

Anyway j'ai réussi à booter correctement ce matin en attendant énormément, et j'ai remarqué que Dropbox me signale mon dossier manquant. Celui-ci est sur mon disque de jeu/données (D:). J'ouvre l'explorateur et je vois le disque dur sans rien en dessous (pas la barre qui indique la capacité).

 

CrystalDiskInfo dit prudence... J'ai peur que le disque soit en train de mourir.

 

J'ai enlevé le disque et rebooté, et aucun problème. Dès que j'ai mis le disque, ça a été moins vite.

 

Bref je pense que je suis bon pour me retélécharger ma biblio steam :(


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#7
feiho

feiho

    Grammar nazi

  • Moderateur
  • 995 messages
  • LocalisationGrenoble

ah tu as un disque secondaire? bah voila!


  • 0

Alienware M18xR1 Cosmos Dark, i7 2670Qm, 12Go, GTX780m, 850PRO 256 + 850EVO 500


#8
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Ouais... Je suis en train d'essayer de faire un chkdsk sur le disque, mais sur mon PC ça marche pas, faut que j'essaye avec une autre tour.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#9
Bobbygold

Bobbygold

    Petit Geek

  • Membre
  • 558 messages
  • LocalisationMontpellier

Juste pour savoir, faudrait que tu fasse une install windows 7 avec un dvd sur un deuxième disque dur et la tu sera fixé.


  • 0

Alienware M17xR4 :

 

I7 3610QM 3.3Ghz / Nvidia GTX 970M 6go /  G.Skill Ripjaws 2x8Go 1866Mhz /  SSD OCZ Agility 240Go + WD 1To 7200rpm /  Ecran 17" 1920x1080 /  Windows 10 64bits


#10
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Non mais c'est bon, j'ai formaté mon disque de données qui posait problème et là c'est bon :)


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#11
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

Tu peux marquer [Résolu] dans le titre du topic alors.

 

Pff ces modos ils faut tout leur dire alors...


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160

#12
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Haha Narf07, j'y pensais :)


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)