Aller au contenu

Change
Photo

Problème Écran Bleu Au Lancement De Jeu


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Natageur

Natageur

    En attente de Visa

  • Membre
  • 16 messages

Bonjour a vous tous !

 

J'ai un M18x que je me suis acheté l'année dernière et depuis une semaine, dès que je lance un jeu il ne sort un beau écran bleu.

J'ai formaté l'ordi et ca continue. Avez vous une idée de ce qui pourrait faire ça ? Si c'est un problème matériel, avez vous un logiciel qui me dit quel périphérique a un problème ?

 

Le jeu en question est GW2 et ne prend pas bcp de puissance. 

Par contre, c'est arrivé une fois que je lance plusieurs logiciels et ça a planté.

 

Merci beaucoup de votre aide.

 

PS : configuration I7, 16Go de ram, HD7970 crossfire. J'ai effectué toutes les mises a jour.


Modifié par Natageur, 21 mai 2014 - 14:32.

  • 0

#2
kavinsky

kavinsky

    En attente de Visa

  • Membre
  • 62 messages
  • Localisationfranchement j'en ai pas la moindre idée

Salut Natageur, tu peux tester ta ram par exemple avec  memtest86+ le logiciel de diagnostique que tu peux utiliser est ubcd (fichier iso soit tu le grave ou en boot usb http://www.ultimateb...m/download.html , un lien qui peut t’éclaircir http://www.commentca...am-avec-memtest  ! Si aucun défault apres plusieurs pass , test t'on disque dur avec hdtune pro en version d'essai, et crystaldiskinfo sous windows! T'on os seven? Des screen écran si besoin! Dernier lien toujours sur le même site http://www.commentca...c-des-logiciels ! Tiens nous au courant :)


  • 0

Tour nzxt Phantom Black ,cm Asrock z77 Extreme 4, core i5 3570k, 8go de ram, cg 7970 oc gigabyte, ssd samsung 830 256go, dd 2to 7200tr/min Clavier et souris sans fil Logitech k800 et Mx performance, Ecran plasma Panasonic 3d 50vt20.

 

p4g Medion X7819 MD98268


#3
Natageur

Natageur

    En attente de Visa

  • Membre
  • 16 messages

Merci beaucoup. Je vais essayer ca ce soir.

Je te redonnes des nouvelles.


  • 0

#4
Natageur

Natageur

    En attente de Visa

  • Membre
  • 16 messages

Salut, J'ai testé les rams et rien. et pour le disque dur aussi. Je ne sais pourquoi ça m'a fait ses écrans bleus.

 

Merci beaucoup pour ses 2 logiciels.

Possible que ce soit la carte mère ou graphique qui fasse ça ? 

Et oui je suis en seven.


  • 0

#5
attilavv

attilavv

    En transit

  • Membre
  • 108 messages

Réinstalle Windows ...

 

Donne nous les températures CPU et GPU

( hw64_438 a rechercher sur le net  )

 

Dans le bidule ATI, déactive le CF

 

Tu as fais la poussière en l'ouvrant si possible ?

( les ventillos sont t'il brouillant, tournent t'il vite, et déjà tournent t'il tout simplement )


  • 0

M18x / 32Go RAM Corsair 1866Mhz / 2840QM / CF 7970 / SSD 256Go + 2x500Go option d'origine / Wifi Killer / BD ROM


#6
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille

un BSOD est toujours associé à un code erreur et le nom du logiciel ou bibliothèque qui a provoqué ce BSOD.

Si on avait ces informations, ce serait plus facile de te dire pourquoi ton PC plante :)


  • 1

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#7
Natageur

Natageur

    En attente de Visa

  • Membre
  • 16 messages

Bonjour à vous tous et désolé pour le retard mais je n'arrivais pas à photographier l'écran bleu que j'ai. Mais maintenant je l'ai.

Pouvez vous me dire ce que c'est car tout est à jour. 

Merci de votre aide.

 

60669420140924075207.jpg


Modifié par Natageur, 24 septembre 2014 - 18:24.

  • 0

#8
Moord

Moord

    En transit

  • Membre
  • 181 messages
  • LocalisationMarseille
Mon pote à déjà eu ce problème, tu devrais enlever une barrette de ram et voir.
Si ça continue tu interchanges.

Si tu n'as plus d'écran bleu sur l'une ou l'autre et bien hallelujah 🙌 !

Bon courage !!
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)