Aller au contenu

Change
Photo

[Help] Recherche Allienware/cleo Pour Flash 7970M Dell Dpt=>78


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#1
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

Bonjour,

 

voila j'ai un problème avec la 7970m de mon 16f2

c'est une carte DELL.

 

Bref, j'ai voulu réinstallé le bios d'origine de ma 7970M DELL et comme un nul je l'ai flashé avec le BIOS de mon ancien GX60...

 

====> black screen, plus d'affichage, pas d'accès au bios..

 

J'ai tenté de booter sur l'IGP mais ça n'a pas fonctionnée..

 

y aurait-il un possesseur de M17 ou autre qui pourrais m'aider à re-flacher la carte?

 

 

Merci à tous

 

Edit==> recherche possesseur de gros P4G pour m'aider à flasher la 7970M

 

:wacko: :wacko: :wacko: :wacko:HELP :wacko: :wacko: :wacko: :wacko:


Modifié par dabidbobol, 24 mai 2014 - 11:07.

  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#2
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Salut, tu peux recuperer ta carte en flashant à l'aveugle. Tu dois connaitre toutes les commandes du boot au flash et les taper sur écran noir. C'est pas du cent pour cent mais pour moi ça a deja fonctionné.


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#3
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

salut et merci du retour ;)

 

j'ai essayé mais le pb c'est que je ne me souvient plus de la position de l'usb pour booter dessus :wacko:

les commandes du boot ce n'est pas un problème mais booter sur l'usb la je galère...


Modifié par dabidbobol, 20 mai 2014 - 12:29.

  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#4
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Si tu as un seul dd + lecteur dvd, l'usb est en 3em dans l'ordre de boot, donc tu dois cliquer 2 fois en bas, si  2 dd + lecteur dvd, l'usb est en 4em position donc 3 clic en bas.

 

Si ça ne marche pas voici les coordonnées d'une boutique qui reprogramme les bios mais je ne sais pas si ils le font par correspondance, moi je l'ai fait sur place :

 

EEE Espace Composants Electroniques

 

66, rue de Montreuil , PARIS 11

 

tel: 0143723064


Modifié par gthebird, 19 mai 2014 - 23:11.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#5
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

merci je vais tester cela ce soir voir ce que ça donne


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#6
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

je n'ai pas réussi.

par contre tu peux me confirmer la touche pour le boot.

F11?


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#7
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

si je demonte SSD et DD le p4g boot il direct sur l'USB?


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#8
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Pour le gx/gt 620/627/628 c'est f11, je pense que ça n'a pas changé pour les suivants, et pour booter direct sur l'usb, oui je pense que si tu démontes tout les lecteurs ça devrait booter sur l'usb, donc le ssd le hdd et n'oublie pas le lecteur dvd pour lequel tu as juste une vis sous le pc.

N'oublie pas la conversion azerty/querty pour les commandes ;)

 

P.S. je vais essayer l'opération en enlevant tous les lecteur et te confirme ça. 

 

C'est bon, ça boot sur l'usb sans rien taper

 

 

Si ça ne marche pas tu peux entrer atiflash -unlockrom 0 si la room est verrouillée puis rajoute "-f" dans les commandes de flash pour forcer le flash ex: atiflash -f -p 0 bios.rom


Modifié par gthebird, 21 mai 2014 - 14:08.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#9
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

salut et merci bcp du retour. :D

 

dernier essai ce soir en démontant DD,SDD et DVD...

pour les commandes je les connais bien mais bon à l'aveugle tu as toujours un doute

qtiflqs -f -p 0 1075v.ro, en qwerty

 

je testerai la commande atiflash -unlockrom 0 pour voir

 

merci encore


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#10
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

De rien, oublie pas le "h" après le "s"  de qtiflqsh, et juste au cas ou, le "-" c'est celui du clavier numerique de droite( a coté du +) et le "0" celui du haut (0/à/@) sans "maj"

 

Tu peux aussi rajouter l'autoexec.bat avec le blocnote comme ça pas de doute sur les commandes ;):

 

@echo off

atiflash -f -p 0 tonbios.rom


Modifié par gthebird, 21 mai 2014 - 15:24.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#11
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

oui oui lol t inquiètes pas ce n'ai pas mon premier flash, mais la j'avais la tête ailleurs  ( comme un noob ) et flashé avec le bios MSI comme un :boulet:

 

coté . et - j'utilise le pavé numérique donc pas de soucis à ce niveau


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#12
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

oui je me doutais bien :D


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#13
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

je verrais bien ce soir. :wacko:


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#14
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

Pfuuuu ça a rien donne...

Sais tu si il y a moyen de boiter direct sur l igp?

J ai démonté la CG et écran noir ..,

 

Je ne vois pas plus quoi faire..


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#15
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Quand le flash est impossible la seule solution est de reprogrammer la puce. Tu peux trouver des programmateurs pas trop cher sur eBay mais faut dessouder la puce et la ressouder. Sinon appel la boutique dont je t'ai donné les coordonnées voir si tu peux leur expédier la CG(avec le fichier rom). En dernier recours c'est labas que je suis allé, pour une trentaine d'euros ils la dessoudent la reprogramme et la ressoudent.

 

Pour le boot sur l'igp je sais pas.


Modifié par gthebird, 23 mai 2014 - 01:47.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#16
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

merci de ton aide.

 

il faudrait que je trouve un possesseur de P4G crossfire....


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#17
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Oui ça doit se trouver facilement, sinon tu fais comme moi, je viens de me lancer et j'ai commandé un programmateur d'eprom sur eBay car j'ai une HD4870M dont j'ai récuperé plusieurs foi le bios à l'aveugle après avoir testé des bios incompatibles jusqu'au moment ou le flash était impossible même à l'aveugle. J'ai pas voulu payer pour la reprogrammer à l'adresse que j'ai donné comme elle semblait pas compatible avec mon pc. Du coup je vais me former au programmateur avec cette cg :P, ça fait un moment que je veux me lancer, merci à p4g ;), les problèmes de flash loupés mon motivés.


Modifié par gthebird, 23 mai 2014 - 19:15.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#18
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

OK merci de ton aide!

bon je vais tenter de trouver de l'aide avec un possesseur de gros P4G


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#19
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

personne pour m'aider svp dans le 78


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#20
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

up! ;)

 

En haut à gauche de ton gpu tu as une puce à 8 broches(2x4) souvent avec un point de peinture sur un des bords, c'est l'eprom du bios. Dessus il y a une référence en tout petit, si tu arrives à la lire avec une loupe ou en faisant une photo avec un bon appareil photo envoie la moi. J'en chercherai une(vierge) sur le net (en general entre 10 et 20 euros).

Dans 2 semaines je reçois mon programmateur et si d'ici la tu as pas eu de solution, je pourrai éventuellement t'en programmer une vierge mais qu'il faudra souder à la place de la tienne.


Modifié par gthebird, 27 mai 2014 - 13:48.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#21
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

salut à toi!!!

 

merci bcp i d'ici la je n'ai pas de solution, je me permettrai de revenir vers toi.

 

C'est sympa merci


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#22
Bobbygold

Bobbygold

    Petit Geek

  • Membre
  • 558 messages
  • LocalisationMontpellier

Je suis entrain de penser à un truc mais je sais pas si ça pourrait fonctionner, sur mon M17xR4 j'ai deux hdmi un pour l'entrée vidéo et l'autre pour la sortie vidéo.

 

Si tu as aussi deux hdmi tu peux peut être brancher ton ordi en sortie vidéo hdmi sur une télé comme ça tu aurait l'image pour flasher ta carte non ??


  • 0

Alienware M17xR4 :

 

I7 3610QM 3.3Ghz / Nvidia GTX 970M 6go /  G.Skill Ripjaws 2x8Go 1866Mhz /  SSD OCZ Agility 240Go + WD 1To 7200rpm /  Ecran 17" 1920x1080 /  Windows 10 64bits


#23
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

Je serais d'accord sur le fait que si il ne peux pas flasher la  carte un changement de puce serais parfait :) sachant que c'est un composant CMS ça ce fait assez bien en général 

 

j'ai trouvé une piste http://www.ebay.com/...p-/181166894757

 

j'ai l'impression que ce n'est pas si compliquer que ça http://www.techinfer...om-a-bad-flash/


Modifié par juju03500, 30 mai 2014 - 10:30.

  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#24
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Oui il faut juste s'entrainer à dessouder et souder sur une vieille cg. Perso je le fait au pistolet à air chaud.


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#25
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

moi facilement au fer à soudé 


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#26
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

salut les loulou.

j'étais en WE ;)

 

tu pense qu'en HDMI ça puisse fonctionner, pourquoi pas, j'ai pas tester.

 

Sinon je peux envoyer la carte pour tout possesseur de M17r4 lol pour la flasher. ;)


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#27
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
@gthebird : il a un outil, le décapeur thermique xD. C'est une solution pour dessouder, mais ça stress un peu trop le composant.


Au boulot on fabrique des cartes électronique etc... Et ce genre de composant ce dessoude en 5 sec avec le bon matos.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#28
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

;) j'utilise  le pistolet à air chaud pour les cms car mon mini fer à rendu l'âme et c'est effectivement plus rapide avec et moin dangereux pour les composants qui malgrès tout supportent bien le 'stress', par contre le décapeur c'est plutôt pour les gpu que le l'utilise ou quand je repeins mes fenêtres. :P


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#29
dabidbobol

dabidbobol

    Touriste

  • Membre
  • 336 messages

:( j'arrive à rien je vais devoir contacter la boîte que tu m'as indiqué...

 

fais *où sont les toilettes ? Viiiite !*


  • 0

                                               :angry: Gx60-1AC :angry:

              A8-5550m ES @ 4.0 (tp max 90°)

                                       7970m @ 1020/1560 1.075v (tp max 80°)

                                                                Corsair 1600 @ 9/8/8/24 1T

                                                                                                    stockage: 750Go + ssd 90Go

----------------------------------------------------------------------------------------------------------------------

Max OC:

3dmark11 ===> http://www.3dmark.com/3dm11/7722492  Gpu score : 8060

----------------------------------------------------------------------------------------------------------------------

 

 


#30
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Salut, ya vazarg sur le forum qui les a contacté et envoyé sa cg, tout c'est bien passé sauf le delais d'une semaine ou plus, donc demande leur bien quel jour ils comptent te la renvoyer et demande leur le numéro de suivi.

 

Sinon j'ai reçu le programmateur aujourd'hui que j'ai testé sur une hd4870m , je la monte demain pour la tester , à priori la programmation c'est bien passé et c'est un jeux d'enfant :)


Modifié par gthebird, 04 juin 2014 - 20:02.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)