Aller au contenu

Change
Photo

Problème Medion Erazer X6811 (Md 97654)


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1
jbsselim

jbsselim

    En attente de Visa

  • Membre
  • 2 messages

Bonjour, j'aurais quelques questions et j'espère de tout coeur trouver une réponse.

Voila 3 ans que j'ai achété un medion erazer x6811 md 97654 avec le sourire aux levres, il a connu 5 mois de bonheur et ensuite plus rien. Il me semble que c'est du au problème récurrent du connecteur d'alimentation, je ne m'avance pas. C'est pour cela que je voudrais l'amener en réparation mais tout d'abord je souhaiterais m'informer car dernièrement je l'ai branché et ayant mis le cable d'une certaine façon il chargeait car la petit lumiere de la batterie s'allumait. Lorsque j'ai vu sa j'était content et j'ai sauté au plafond mais fausse joie car au final j'ai appuyer sur le bouton marche/arret et il clignotait bleu. Je l'ai donc laissé plus longtemps en charge et il a continuer de faire la même chose.

 

Je me suis informer sur google et aupres de mes amis et apparement que  la carte mere m'aurait laché plus de bios, etc..Donc je viens vers vous pour avoir cette confirmation ou quelques autres test afin de savoir quel chemin je dois prendre. Sa m'embeterais d'avoir payer 1200 euros pour 5 mois de pc :/. Aussi si je dois racheter une carte mère, j'ai cherché sur google mais j'ai bien peur de ne pas bien chercher car j'ai lu quelquechose qui disait qu'apparement leur carte mere est faite par eux si c'est vrai aussi de nos jour je ne trouverais pas la même, sauriez-vous si il est possible d'acheter une carte mere compatible au chassis et si oui laquelle?

 

Je vous remercie d'avance, ;) 


  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 488 messages
  • LocalisationGrenoble
Salut,

Pour la carte mère je n'y crois pas trop. Je dirais plutôt la prise à changer ou le chargeur.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Je comprend pas ton histoire de "3 ans que j'ai acheté un Medion erazer x6811" =>  "Ça m’embêterais d'avoir payé 1200 euros pour 5 mois de pc"

 

Si il est tombé en panne au bout de 5 mois pourquoi ne pas l'avoir envoyé au SAV? J'ai le même PC que toi,le connecteur a lâché au bout de 6 mois => SAV et depuis il n'a jamais relâché. A moins que tu l'ai gardé au placard ^^

 

En tout cas oui on dirai bien que le connecteur a laché si quand tu le bouge il marche / marche pas, par contre il devrait démarrer j'étais rester un certain temps comme ça, mais ça peut etre lié.


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#4
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Deux solutions maintenant ou tu fais un pont entre l'endroit ou ça a cassé et l'autre côté de la CM avec un fil mais ça sera du temporaire.

Ou tu trouves quelqu'un (magasin d'électronique) qui a un fer assez puissant pour pouvoir déssouder la pièce (c'est impossible avec une classique station Weller ça met à peine une pichnette à la soudure) et tout roulera. 

Je l'ai fait la pièce coûte 10€ fdpin sur le net la soudure 15€ à voir.


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#5
jbsselim

jbsselim

    En attente de Visa

  • Membre
  • 2 messages

Merci pour vos réponse les mec et pour te répondre armadon13127  . En fait mon frère l'avait acheter et m'as dit qu'il me le donnait et en fin de compte il me l'a donné plus tot que prévu vu que le pc l'a laché et du coup il voulait pas l'envoyer au SAV parcequ'il avait deja démonté le pc et sa se voyait du coup plus de garantie...

 

Je vais essayer ta solution Foxdie j'espere que sa marchera


Modifié par jbsselim, 15 mai 2014 - 20:40.

  • 0

#6
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Il yca un tuto sur P4G je crois parcours la section medion et tu trouveras
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#7
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Ah oui d'accord, du coup embêtant =/

 

ici pour la réparation : http://portables4gam...-md97654/page-2

Des balise sont rompu, mais si tu copie les lien d'image, il marche ^^

 

59951085.jpg

20855430.jpg

 

(Hors garantie, car Medion ne voulait pas faire passé le connecteur sous garantie avant que je gueul*, il facturait 150€ la carte mère, hors garantie les constructeurs répare encore les PC, on a tendance à l'oublier, bien sur si on peut faire autrement il vaut mieux, généralement, ça coûte moins chère lol mais dans le pire des cas ça peut etre utile, après j'ignore si il ont encore toutes les pièces aujourd'hui mais y a qu'à eux qu'on peut demander)


Modifié par armadon13127, 16 mai 2014 - 04:08.

  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#8
lulu88150

lulu88150

    En attente de Visa

  • Membre
  • 62 messages

L'embout à changer, je l'ai acheté mais toujours pas fait ...

http://goo.gl/pkY5Wl


  • 0

Medion x6811 MSI GT60 2PE 3K EDITION


#9
jujudemetz

jujudemetz

    Newbie

  • Membre
  • 376 messages

Ouais, c'est une panne presque récurrente sur les PC qui ont un peu d'âge.

 

Cette solution semble la plus économique, quand au démontage, relativement simple même pour un novice, il faut être prudent.


  • 0

#10
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Il y a même des PC plus touché encore comme la serie d'Asus K53/X53, plus récent que mon Medion j'ai déjà du réparer le connecteur 4 fois (dont 1 changement de connecteur qui à relaché), le Medion le connecteur de mon Medion a été changé une fois maintenant j'en prend soin et pas de soucis avec depuis. (2 ans environs)


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#11
Darkomax

Darkomax

    Geek certifié

  • Membre
  • 1 304 messages

Plus j'y pense et plus j'ai l'impression d'être maudit. Mon premier portable a lâché au bout de 2 ans et quelques, la mobale qui flanche (probablement le chipset graphique). Après un Asus X5DAF

https://www.google.c...5daf ecran noir

Et j'avais un Asus K53 pour le remplacer, je l'ai revendu quelques mois plus tard pour mon pc actuel mais heuresement, pas pour moi la panne  :lol:


  • 0

#12
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Pour le K53 j'ai oublier de dire qu'avant les première réparation de ma part, la carte mère avait était changé sous garantie xD donc en tout mon grand frère est sur son 3e connecteur, et il est plus neuf mais réparer, relâchera tot ou tard... lol


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)