Aller au contenu

Change
Photo

Aide Pour Flash A L'aveugle Sur Gt 783


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#1
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Salut à tous,

 

Suite a un mauvais flash de vbios, je me retrouve avec un bel écran noir sur ma config (7970M). J'aimerai savoir si des âmes charitables peuvent m'aider pour effectuer un flash a l'aveugle sur un GT 783 et ainsi récupérer mon affichage via mon ancienne rom. Je suis malheureusement passé par ATIwinflash qui jusqu'à présent avait très bien marché.

 

J'aimerais savoir si il existe une procédure pour reflasher (je ne possède pas enduro ni optimus).

 

Merci beaucoup pour votre aide.


Modifié par flipy, 06 mai 2014 - 00:38.

  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#2
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

personnellement, ce n'est pas de mon ressort, mais il y a beaucoup de vidéos de russes qui flashent leur bios, cherche un peu sur youtube , ou attends une réponse...


  • 0

#3
KONA

KONA

    Grand Geek

  • Banni
  • 784 messages
  • LocalisationLONDON

                
                    AzedLoooGX60        + 1  c'est vrai que de nombreux russes postent de nombreuses vidéos sur les portables MSI à croire qu'ls adorent cette marque
  • 0

#4
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Salut,

 

 Je te donne la procédure que j'ai suivi pour le flash à l'aveugle sur un msi gx620. J'ai utilisé un lecteur de disquette externe en usb sur lequel j'ai mis le fichier rom du bios, nom d'origine A1651IMS.114 que j'ai renomé en changeant l'extension ".114" en ".rom" donc A1650IMS.rom.

Au demarrage du pc tu clics sur la combinaison de touches "ctrl 7"(pavé numerique de droite) pour forcer le démarrage sur la disquette.

Le flash se fait automatiquement, on entend la disquette travailler.

 

Si tu entends un bruit répétitif et régulier du lecteur de disquette c'est que le flash ne fonctionne pas. Pour ma part il a fallu renommer le fichier bios correctement pour que ça fonctionne, donc essai différent nom.

 

Voila, je pense que ça doit fonctionner à partir d'une clé usb ou cd.

 

Bonne chance

 

P.S. Si tu es sur paris je connais une boutique qui reprogramme les bios pour 20 ou 30 euros, suffit de démonter la carte-mère et fournir le fichier bios sur clé usb


Modifié par gthebird, 06 mai 2014 - 13:32.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#5
bigben

bigben

    Geek diplomé

  • Membre
  • 2 179 messages

C'est sur un clevo et en anglais mais ça peut peut-être t'aider : blind flash hd7970m


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#6
flipy

flipy

    Newbie

  • Membre
  • 389 messages

gthebird peux-tu m'expliquer plus en détail ta procédure s'il te plaît ? Je ne comprends pas comment le flash du vbios peut se lancer en automatique ? Je parle bien du vbios donc cela concerne exclusivement la carte graphique.

 

Merci pour vos réponses et votre aide.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#7
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Ah excuse moi j'avais mal lu, concernant le flash du bios de la carte graphique à l'aveugle c'est différent.

 

En fait faut le faire normalement mais à l'aveugle , c'est à dire que tu mets ta clé usb avec le bios et tu tapes toutes les commandes comme un flash classic.

 

Pour moi(sur gx620) ça a marché car je connaissais les commandes par cœur: 

 

 f11 au démarrage puis 3x la flèche du bas pour selectionner le demarrage sur usb, puis "entrée" puis "atiflash -p 0 xxx.rom" , "entrée"

 

 Je voyais un voyant clignoter qui m'indiquait que l'opération était en cour comme un flash habituel du bios vga.

 

Par contre comme les commandes sont en qwerty ça devient: "qtiflqsh -p 0 xxx:ro,"

 

Et si ça marche pas, il faut reprogrammer la puce. Je peux te donner l'adresse de la boutique qui le fait s'ils acceptent que tu leur envois la carte ou la puce si tu n'es pas près de Paris. Si mes souvenir sont bon c'est 15 euros si tu leur donnes la puce et le double s'ils la dessoudent et ressoudent, cad si tu leur donnes la carte.

 

PS: utilise une clé usb bootable ;) , et des programmateurs avec logiciel en anglais sont vendu sur ebay


Modifié par gthebird, 07 mai 2014 - 12:24.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#8
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Grand merci à toi. Reste à savoir si ces commandes sont les mêmes sur GT 780/783.

 

Sur la clef bootable il suffit de mettre ATIflash et sa rom ? Je passais sous ATIwinflash sous environnement windows (pas top, je sais).

 

Merci.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#9
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Oui même commande, je viens de faire un tuto pour quelqu'un, jette un oeil : http://portables4gam...d-cpu/?p=712589

 

L'étape 3, le flashage, il y a comment préparer la clé, et la commande, la même qu'il t'as donnée précédemment. Après je sais pas si l'usb et à 3 flèche vers le bas sur ton PC aussi.


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#10
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

En fait pour moi c'est 2x et non 3x la flèche du bas, ça depend du nombre de disque installés.

 

1= disk0 ,

2= disk1,

3= usb,

 

j'ai pas de lecteur dvd, donc pour arriver à l'usb c'est 2 clics mais 3 clics si tu as 2 disk + un lecteur dvd +usb


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#11
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Merci c'est super sympa. Concernant ma config j'ai un disque dur partitionné en deux, plus un lecteur DVD, donc... 3 fois flèche vers le bas ?

 

Autre point : je n'entends pas le bruit de démarrage de windows quand je démarre le pc, est-ce normal ?

 

Merci.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#12
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Non deux fois la flèche du bas(sinon tu essais les deux possibilités) et c'est normal que Windows ne démarre pas ;)


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#13
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Derniers points avant de me lancer : Est-il possible de savoir si le boot USB a bien fonctionné, et le PC redémarre-il seul après le flash ou faut il faire une manip particulière ?

 

Merci.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#14
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

On peut pas savoir je pense, donc à chaque manip laisse du temps pour que les commandes s'appliquent.

 

Pour mon pc je sais que le f11 au démarrage prend au moins 5 secondes pour avoir les options de démarrage.

 

Une foi l'usb selectionné, encore 5 secondes avant de taper les commandes de flash.

 

Le flashage dure pas longtemps, laisse lui au moins 30 secondes pour être sûr puis ctrl alt suppr pour le redémarrage.

 

S'il redémarre sur écran noir recommence la manip.

 

Bonne chance


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#15
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Bon j'ai testé cela n'a malheureusement pas marché :/ toujours noir au démarrage. J'ai deux fichiers sur ma clef bootable : ATIflash et ma rom, est-ce normal ?


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#16
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Oui c'est tout ce dont tu as besoin =/


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#17
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Tu as bien fait une clé bootable?


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#18
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Oui en suivant les instructions fournies par armadon ici : http://www.gamergen....table-dos-944-1 (méthode 1)

 

Par contre je n'ai pas pu la tester mais tout s'est bien déroulé pas de message d'erreur, mais ma clef fait 3Go, c'est le plus petit à ma disposition.

 

Je ne l'ai pas testée avant par contre c'est aussi f11 sur les Asus au démarrage ?


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#19
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Ah oui ça ça peut-etre diférent =/

 

Pour les GX660/GT663 ou Medion X6811 comme moi, c'est F10


Modifié par armadon13127, 11 mai 2014 - 12:28.

  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#20
flipy

flipy

    Newbie

  • Membre
  • 389 messages

J'ai remis ma 580M pour avoir un affichage et je vais noter toutes les commandes nécessaires.

 

J'ai remarqué aussi une chose qui m'a interpelé : il restait deux pads thermiques collés sur la surface sous la carte (pas sur le dos de la carte mais sur la surface dessous).

 

Ces deux pads se callent bien sur deux barettes mémoires au dos de la 580M mais la 7970M n'en dispose pas à son dos. Ces pads auraient-ils pu être la cause de mes problèmes de chauffe sur 7970M (obligé d'undervolter la carte car sinon elle redemarrait le PC) ?

 

Merci.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#21
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Dessous la carte, pas du coté du processeur?

 

Si c'est le cas c'est inutile lol, déjà j'en ai pas, ni sur la 670M (Dont j'ai monté la mémoire à 1900Mhz quand même) ni la 460M d'avant, de plus les pads servent à conduire la chaleur mais c'est pas conçu pour dissiper. Je doute très fortement qu'il soit lié à une surchauffe.

 

-------------------

 

Pour la température :

-Réglé le ventilo : http://portables4gam...ols-by-pherein/

-Une bonne pate thermique

-Poncer (papier de verre fin (180) le cuivre du heatsink là ou le processeur du GPU le touche si le cuivre et devenu "orange" et pas bien cuivre comme les centimes tout neuf

-Faire un trou dans le châssis : http://portables4gam...boost/?p=711210

 

Voilà toutes les solutions j'ai expérimenté, toutes ont parfaitement fonctionné pour moi.

Pour overclocker mon CPU j'ai du monté la vitesse du ventilo => 97°C à 2,66Ghz sur tous les coeurs (92°C en hiver).

Ce qui m'as conduit a faire le trou => 81°C à 2,66Ghz sur tous les coeurs mais 97°C en burn (OCCT)

Je me suis penché sur le heatsink, devenu orangé il était surement oxydé, poncé juste ce qu'il fallait pour qu'il redevienne brillant => 90°C à 3,2Ghz sur tous les coeurs.

Pas mécontent de mon travail ^^


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#22
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

J'ai aussi deux gros pads de 3 à 4 mm d'épaisseur sur les mémoires de dessous de ma hd4850m. Ceux-ci servent bien à un peu

 

dissiper la chaleur des mémoires situées sous la carte et qui ne sont pas refroidis par le système de refroidissement. Mais si d'origine ils

 

ne sont pas présent, c'est peut être pas anormal.


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#23
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Bon après avoir remonté ma GTX 580M je crois que je vais rester dessus.

 

Elle est parfaitement stable, chauffe pas du tout, particulièrement depuis mon repast (pas plus de 75 C), et les derniers drivers Nvidia apportent plus de fluidité dans certains jeux (comme quoi les benchs sont pas forcément une science exacte...). Donc pour ma part "retour chez les verts". L'ATI m'a posé trop de soucis de stabilité (obligé d'undervoler, chauffe, plantage, flash obligatoire et finalement blocage de la carte a force d'essayer d'être sable à stock.) pour un gain de performances qui dans mon cas n'est pas exceptionnel.

 

Je ne suis pro aucune marque et j'essaye juste d'être objectif par rapport a mon expérience sur ma config.

 

En tous cas merci pour les commandes, je vais noter ça si un jour je tente de débloquer la carte et que je trouve la motiv de la remonter, sachant que là pour le moment ça n'en vaut pas la peine pour moi. Si Mantle se développe à l'avenir pourquoi pas...

 

Merci.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#24
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Oui entre AMD et Nvidia on voit une différence in-game et en bench :

http://i.pcworld.fr/...stechtips-1.jpg

 

Rien que la, sur le papier la R9 295X est mieux, en jeux c'est plus mitigé... Faute aux drivers surement. 

Idem entre R9 290X et Titan Black qui sont à peu près pareil en bench.

 

Par contre on retirera pas que la R9 290X est beaucoup, beaucoup moins chère que la Titan Black...


Modifié par armadon13127, 14 mai 2014 - 17:41.

  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#25
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Oui après là c'est du fixe, AMD ont un excellent rapport perf/prix mais typiquement dans certains jeux j'avais des micro freezes absents chez Nvidia même à puissance théorique inférieure. Après ça dépend beaucoup des jeux, de leur optimisation, de la config globale etc...

 

La fluidité (framerate le plus constant possible) est plus important que le nombre de FPS pour ma part, entre un jeu qui tourne a 60 fps avec des chutes fréquentes à 40, et un jeu à 50 fps constant, je préfère la seconde option.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#26
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

De même que toi je préfère un framerate constant, j'arrive même à supporter un jeux qui tourne à 25-30fps tant que c'est stable (celons le type de jeux, surtout quand j'avais la 8700M GT lol)

 

J'ai un ami qui a un SLI de GTX660, on pense que la carte mère est défectueuse (déjà la carte réseau intégré ne marche plu du tout, elle est morte) ça lui fait des chutes de framerate hyper régulière (2 par secondes je dirai), ça rend tous les jeux injouable, même 3Dmark13 ice storm à 600fps avec chute à 400fps... ça se voit, c'est plus qu'une chute c'est un micro blocage.

 

C'est vrai que sur PC portable, la différence de prix entre AMD et Nvidia est bien plus réduite déjà.


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#27
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Bon, un souci en cachant un autre, étant passé d'un écran externe à l'écran intégré je me retrouve avec des problèmes de throttle sur ma GTX 580M pour une température max de 80 degrés. Je ne sais pas trop a quoi cela pourrait être lié, voici ce que j'ai changé dans ma config depuis l'origine :

 

- La RAM (vangeance 1600Mhz)

- L'alim (Dell 240W)

- La pâte thermique CG (arctic silver)

- Les drivers de la 580M (Nvidia 335, les derniers dispos)

 

Si quelqu'un à une idée... Merci.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM


#28
flipy

flipy

    Newbie

  • Membre
  • 389 messages

Problème réglé avec Throttlestop, je n'ai pris que 2 degrés, la carte montant à présent maximum à 82C.


  • 0

"flipy? Il est flippant !" Portable gamer -> MSI GT 783 - GTX 770M + i7 2670qm + 8Go de RAM





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)