Aller au contenu

Change
Photo

sly gtx280 et M17X, quels drivers mettre pour pas avoir de plantage?


  • Veuillez vous connecter pour répondre
264 réponses à ce sujet

#91
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Moi c'est la premiere fois que j ai eu droit au BSOD .. d habitude c'est comme vous l ecran qui deviens noir et le son qui crach ou encore l ecran qui freeze et le son qui continue derriere normalement ...

Oui je doute vraiment qu ils prennent le temps de developper de nouveaux pilotes ( vu que meme les pilotes nvidia ne fonctionnent pas ) mais qu ils nous changent les gpu par d autres qui n ont pas de probleme si ils n ont pas envie de s embeter avec ca ... :/ ( je sais que je reve surement la ^^)
  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#92
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
franchement ca merite une petite action en justice à ce point des pc a 3000€ qui ne fonctionne pas plus de'1h en jeux alors qu ils sont prevue pour une utilastion gamer ca fait rire
c'est un peu comme un bateau qui prendrait l eau au bout d une heure
arche pour ton bosd c est du a l instal en manuel je pense

Modifié par sonny38, 13 novembre 2010 - 14:37.

  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#93
Vince207

Vince207

    Geek confirmé

  • Membre
  • 1 079 messages
  • LocalisationParis
5000 pour certains ^^
  • 0
Alienware M17XR2 - 160 GB intel postville- 750 GB Seagate Momentus - 8GB DDR3 - HD5870m CrossfireX - Intel i7 940xm
à venir : Alienware M18xR2 - 2x480go intel 520 + 750 go - 16 go corsaire vengence 1866 mhz - sli gtx 680m - intel i7 3920xm

#94
Psychotic Deformity

Psychotic Deformity

    Geek certifié

  • Membre
  • 1 382 messages
  • LocalisationBelgique, Overijse
faites les *où sont les toilettes ? Viiiite !* pour avoir un R2...

c'est pas possible de rester avec une machine instable à ce point
  • 0

305858.jpg

P4G: M17X / QX9300 / SLI 280m GTX@1.05v 625|1000|1625 / Samsung 830 256Go + 500Go HDD / 1920*1200 / 7 Pro x64

D4G: NZXT H440 / Asus Z97 Ranger / 4790k + NH-D15 / 2x8G G.Skill Ares 2133 / MSI GTX 970 / Crucial MX100 512G + WD Red 2T / W10 x64 / X-Star DP2710
Accessoires: Nova x600 + Logitech G700s / CMStorm TriggerZ / Tapis Overslide III / Cryo LX / Roccat Kave / Behringer B3031A + UCA222


#95
Vince207

Vince207

    Geek confirmé

  • Membre
  • 1 079 messages
  • LocalisationParis
moi déja, j’attends le 19 pour me faire remplacer la moitié du pc...
  • 0
Alienware M17XR2 - 160 GB intel postville- 750 GB Seagate Momentus - 8GB DDR3 - HD5870m CrossfireX - Intel i7 940xm
à venir : Alienware M18xR2 - 2x480go intel 520 + 750 go - 16 go corsaire vengence 1866 mhz - sli gtx 680m - intel i7 3920xm

#96
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Je vais monter un club "t as un AW whoua il est beau sur ton bureau en deco "

J y crois pas trop au remplacement r1 par r2 j ai deux amis qui en possedent avec les memes configs et les memes problemes et passent plus de temps avec le sav qu en utilisation ils les ont vendu d ailleur peut etre moin C** que moi en tout cas ils ont pas été remplacés par des r2

Si j etais a 5000 € la config j aurais opter pour un billet via la californie au lieu de me payer un mac

En tout cas ca fait pas avancer le bins je suis convaicu que les conflits matos viennent des serie de gpu et cpu car tous les QX9300 et 280 gtx ne sont pas compatibles entre eux avec la periode a laquelle ils on t été fabriqué
On est trois avec mes amis a avoir la meme config mais acheter a des periodes differentes
et bien des drivers qui fonctionne à peu pres chez moi vont pas tourner chez l un ou l autre et vice versa l un c est les 187xx l autre les 257xxx et moi j ai remis les 260xx.

Ca prouve une chose c est que les becane sont pas testés en full au moin pendant 20 ou 30 h avant la vente pour eviter tous ces problemes super professionalisme d AW en meme temps quand tu vois qu ils sont pas capables de te pondrent un pilotes GPU alien/dell sans plantagent répétitifes tu me diras

Modifié par sonny38, 14 novembre 2010 - 02:45.

  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#97
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
Va voir sur laptovideo2go, j'avais le même soucie sur mon clevo avec la 8800m gtx que j'ai régler avec les pilotes modifier a la racine plus de plantage de l'aéro a tout boud de champ et surtout mais films blu-ray passe nikel car avant même les film laguer a mort alors que sur mon acer avec une pauvre 9500gs sa tourne nikel.
  • 0

#98
Vince207

Vince207

    Geek confirmé

  • Membre
  • 1 079 messages
  • LocalisationParis
c'est peut être un soucis de série sonny, mais comment expliquer qu'il y tant de problèmes, seulement depuis les drivers A03 de dell :S ( ou P07)
après j'ai encore 2 ans de garantie, donc je compte pas les lacher, et au pire j'ai la garantie casse :D

mais d'ici 2 ans, il est quasi sur qu'ils n'auront plus de pieces ( et des membres comme tettla ont bien eu leur R1 remplacé par un R2...)
  • 0
Alienware M17XR2 - 160 GB intel postville- 750 GB Seagate Momentus - 8GB DDR3 - HD5870m CrossfireX - Intel i7 940xm
à venir : Alienware M18xR2 - 2x480go intel 520 + 750 go - 16 go corsaire vengence 1866 mhz - sli gtx 680m - intel i7 3920xm

#99
Psychotic Deformity

Psychotic Deformity

    Geek certifié

  • Membre
  • 1 382 messages
  • LocalisationBelgique, Overijse
le remplacement R1 par R2 il faut y croire justement. Je ne vois pas pourquoi ils t'en offriraient un, il faut se battre pour, sinon c'est évident que ca n'aboutira pas.

perso le mien ronronne mais je n'hésiterais pas une seconde à me mettre à harceler le SAV pour qu'au final ils acceptent d'accorder une machine de remplacement si jamais j'avais des soucis similaires.

pour l'instant je ne souffre que de throttling cpu, que je contrecarre avec throttlestop pour certains jeux. Le jour où j'en ai marre, le SAV ne pourra rien y faire et au final le remplacement devra s'imposer.

je dis pas que c'est facile, je dis pas que ce n'est pas extrêmement chronophage, mais en attendant vu le prix de la machine ca me semble en valoir la chandelle.

Modifié par Psychotic Deformity, 14 novembre 2010 - 16:04.

  • 0

305858.jpg

P4G: M17X / QX9300 / SLI 280m GTX@1.05v 625|1000|1625 / Samsung 830 256Go + 500Go HDD / 1920*1200 / 7 Pro x64

D4G: NZXT H440 / Asus Z97 Ranger / 4790k + NH-D15 / 2x8G G.Skill Ares 2133 / MSI GTX 970 / Crucial MX100 512G + WD Red 2T / W10 x64 / X-Star DP2710
Accessoires: Nova x600 + Logitech G700s / CMStorm TriggerZ / Tapis Overslide III / Cryo LX / Roccat Kave / Behringer B3031A + UCA222


#100
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
bon pas tu vois aujourd'hui je me suis lancer dans le remplacement de mon clavier et j' en ai profité pour changer les pads thermiques et la pate thetmique pour les gpu,chipset et cpu
j ai halluciné j ai trouver du scotch de peintre pour pour fixer les nappes du cpu

bref je vais continuer a harceler le sav pour au moin une changement des deux 280 on verra !!!
pour le remplacement de celui de tetla par un r2 c est un modo du forum donc ca doit aider etant donner qu ils test les machines et laisse des critiques
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#101
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Moi en tout cas je leur ressonne demains pour faire suite a mon appel vu que ce qu ils ont fait n as absolument rien change .. :/ j ai fait une photo de mes bsod pour pouvoir montrer au technicien .

Modifié par archa, 14 novembre 2010 - 17:17.

  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#102
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
pareil demain je les rephones j ai pas le reflex des photos ( bien vue en tout cas ) je vais y penser mais faut ete un rapide parce que l ecran bleu aparait moin de 5 secondes

Modifié par sonny38, 14 novembre 2010 - 18:58.

  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#103
Vince207

Vince207

    Geek confirmé

  • Membre
  • 1 079 messages
  • LocalisationParis
chez moi, les ecrans bleu restes si j’éteins pas le pc, alors c'est plus simple pour prendre des photos ( et je leur en ai fourni ^^)

bon pas tu vois aujourd'hui je me suis lancer dans le remplacement de mon clavier et j' en ai profité pour changer les pads thermiques et la pate thetmique pour les gpu,chipset et cpu
j ai halluciné j ai trouver du scotch de peintre pour pour fixer les nappes du cpu

le scotch de peintre, c'est pareil dans le M11X :D

Modifié par Vince207, 14 novembre 2010 - 20:36.

  • 0
Alienware M17XR2 - 160 GB intel postville- 750 GB Seagate Momentus - 8GB DDR3 - HD5870m CrossfireX - Intel i7 940xm
à venir : Alienware M18xR2 - 2x480go intel 520 + 750 go - 16 go corsaire vengence 1866 mhz - sli gtx 680m - intel i7 3920xm

#104
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
pour le scotch de peintre la par contre j ai eu le temps de prendre des photos du jamais vue serieux !!! comment tu peux mettre ce genre de matos sur une machine a ce prix ??? et vue qu il est à cotes du cpu il etait devenue dur et presque indecollable obliger d y aller a la carte telephonique et au nettoyant lunette pour la colle j ai eviter l acetone::lol:

l ecran bleu s affiche que quelques secondes ensuite le pc s eteint tout seul

en tout cas ca me fait un beau biblot a 3400 € pour la deco

Modifié par sonny38, 14 novembre 2010 - 20:56.

  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#105
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Moi je viens de faire une video d un momment ou mon pc viens de planter -> ecran freeze, puis devient noir, puis ca reviens , puis re freeze , puis noir, puis ca reste noir ...

En gros pour ma part les bugs se manifestent sous 4 formes differentes :

-Ecran freeze puis noir complet -> obligé de redemarrer le pc
-BSOD ->obligé de redemarrer le pc
-Ecran freeze puis noir, puis de nouveau ca fonctionne pendant 5 secondes, puis refreeze, puis noir complet -> Obligé de redemarrer le pc
-Artefacts dans tout les sens puis ecran noir -> obligé de redemarrer le pc

Jai donc sauté sur mon iphone pour faire une video .. la je suis occupé a l uploader sur youtube avec mon Service tag et des que c'est en ligne je leur ressonne .
Ainsi j aurai une preuve du malfonctionnement vu que chaque fois que je leur sonne le pc ne plante pas .. 0o


Pour ce qui est du papier scotch , je doute que ca sois vraiment du scotch de peintre, ca y ressemble peut etre mais quand on regarde la finition de la machine je ne pense pas qu ils aient etes fixer les cables avec un bout de scotch qu ils ont etes acheter en vitesse au magasin du coins ..^^
  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#106
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
je vais egalement faire de la video

si si c est bien du scotch de peintre en papier sur a 600%
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#107
gm391

gm391

    Geek padawan

  • Moderateur
  • 3 063 messages
  • LocalisationGrenoble
Côté finition c'est vrai que c'est pas top top sur certains points. Pour ma part sur les cg obligé d'étirer les pads thermiques d'origine pour que le rad et le gpu fassent bien contact, vraiment pas terrible.
  • 0
M17x R5 I7 4700QmGTX780m/écran HD/ SSD msata crucial M4 256go/hdd 750go/ 16go Ram

Anciens P4G:Dell XPS17 L702x / Asus G53sw /Clevo P170hm/ Alienware M17x R1/R2/R3/R4/ Asus G73jw

#108
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 464 messages
  • LocalisationBordeaux
J'ai hâte de voir la vidéo, archa.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#109
Vince207

Vince207

    Geek confirmé

  • Membre
  • 1 079 messages
  • LocalisationParis
premiere video sur youtube pour ma part, sur le benchmark hawx 2, la totale :
ecran figé puis noir avec son grésillant puis bleu ....
comme quoi, nous n'inventons rien ^^
et mes cartes graphiques ont toutes les deux été changées il y a un mois :D


Modifié par Vince207, 15 novembre 2010 - 18:21.

  • 0
Alienware M17XR2 - 160 GB intel postville- 750 GB Seagate Momentus - 8GB DDR3 - HD5870m CrossfireX - Intel i7 940xm
à venir : Alienware M18xR2 - 2x480go intel 520 + 750 go - 16 go corsaire vengence 1866 mhz - sli gtx 680m - intel i7 3920xm

#110
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Oueps ben a peu pres les memes crash que toi Vince .. enfin comme j ai dis plus haut ce n'est pas toujours un bsod .

Par contre ?.... hawx2 ... il sort pas seulement demains ?.??^^

Voila ma video :



Cette fois la j ai eu le coups de l ecran qui freeze puis ecran noir, puis ca remarche puis denouveau freeze .

Par contre j aurais du filmer 2 secondes de plus .. juste au momment ou j ai arrete il as refait un ecran noir et la il n'est plus sorti de sa torpeur .. :/ j essayerai de refaire une autre video .

Ou sinon a pars ca moi j ai essaye de leur resonner aujourd hui :

1 er appel -> j ai tout reecplique et la personne semblait perdue et ma dis que la personne que j avais eu la derniere fois me resonnerais dans 30 minutes

2 eme appel ( 2h plus tard, le gars ne m as toujours pas ressonne) -> j ai encore du me retaper toute lexpliquation avec les memes questions de base du technicien .. -> il me met en attente -> ca racroche

3eme appel -> je retombe sur la premiere personne qui me dis que la personne qui s'est occupee de moi vendredis passe est occupée et qu il me resonnera plus tard .. je lui ai dis que je devais partir et demande si il resonnerais dans la demi heure ...oui oui monsieur .... Au final j ai pas eu de nouvelle de toute la journee.

Donc demains je ressonne et je demande qu on arrete de me balader parce que ce n'est pas un numeros gratuit et je commence serieusement a perdre pacience et a en avoir marre de tout reexpliquer a chaque technicien ... :/

Modifié par archa, 15 novembre 2010 - 22:28.

  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#111
TomAzn

TomAzn

    Gamer du centre

  • Membre
  • 756 messages
Moi j'suis en 260.99 et quand je tourne avec la 9400m pour naviguer sur Chrome, au bout d'un moment le pc freeze, reboot obligatoire, donc du coup j'ai désactivé l'Hybrid dans le Bios, et ça tourne niquel, même si ça va consommer plus et faire un peu plus de bruit
  • 0
Alienware M17X R1 - T9800 @3.26GHz - SLI GTX260m - Win7 Pro x64
4Go RAM DDR3 Elpida @1333MHz
SSD Crucial M4 128Go + WD 500Go Black Scorpio
Dalle Double CCFL 1920x1200

#112
Vince207

Vince207

    Geek confirmé

  • Membre
  • 1 079 messages
  • LocalisationParis
pareil pour moi TomAzn
au moment ou j'ai voulu uploader ma video sur youtube avec chrome tout a bloqué aussi juste apres le redemarrage suite à l'écran bleu

( archa, il s'agit d'un bench disponible sur le site d'ubi soft :) )
  • 0
Alienware M17XR2 - 160 GB intel postville- 750 GB Seagate Momentus - 8GB DDR3 - HD5870m CrossfireX - Intel i7 940xm
à venir : Alienware M18xR2 - 2x480go intel 520 + 750 go - 16 go corsaire vengence 1866 mhz - sli gtx 680m - intel i7 3920xm

#113
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Bon ben je viens de leur ressonner et la j ai l oreille qui chauffe ... et c'est pas finis .. :/

EN gros voila comment ca s'est passe, j ai donc reexplique tout mes problemes a une premiere personne ... en leur disant donc que tout les drivers (dell ou nvidia ) qui sont sortis apres la version fournie avec mon pc me font des freeze et des ecrans noirs et que la seule version qui fonctionne est celle fournie avec la machine qui date maintenant de plus de 1 ans et qui est incompatible avec certains de mes logiciels
La personne ma maintenu que ca n etais pas leur faute et qu il fallait attendre la sortie d une nouvelle version des drivers ....sans savoir me dire si c etais pour 2 jours ou pour 2 ans ..

Je me suis plutot ennerve en voyant que a 3000 euros la machine on ne pouvais rien me dire d autre que patientez le bon vouloir des informatitiens dell qui sortirons peut etre un jour quelque chose de mieux .. ou peut etre pas ..

J'ai donc demandé a parler a un superieur ... qui meme si plus concilliant ma dis exactement la meme chose .. que eux ne s occupaient que du hardware et que comme le hardware fonctionnais bien ... ben en gros que ca ne leur concernais pas (hors c'est eux qui fournissent le software et quand tu leur parle des pilotes nvidia ils te disent que c'est normal , qu on est pas censés utiliser les drivers nvidia .... pour notre carte nvidia) et que je n etais pas le seul a avoir le meme probleme et qu il y avais probablement une equipe qui bossait la dessus ...

En gros ils nous vendent une boite avec des composants dedans , les composants fonctionnent mais on s en fout un peu de savoir si ils fonctionnent entre eux ..

Chaque fois il revenais avec 2 solutions : soit attendre que le drivers charmant arrive un jour pour embrasser mon sli
soit me transferer vers le service logiciel ( payant ) pour m entendre dire qu ils ne savent rien faire .

Bon ca a finis aussi en engeulade en leur disant que ca faisais 3 mois qu ils n avaient sortis aucun driver pour le R1 et que c etais inadmissible que la on me dise qu un jour peut etre je pourrai me reservir de ma machine .

J'ai tout essayé, parler d un remplacement du sli de gtx280m par des 285m qui na pas ce probleme .. rien a faire ils veulent rien entendre .. :/ pour eux il n y as pas de probleme materiel donc pas de probleme du tout.

Au final le gars ma dis qu il enverais ca a ses superieurs et qu il me prometait que d ici 48 heures il me recontactais .
Par contre le gars ma donne son adresse mail pour que je lui envoie mes coordonnées .. mais la gmail me dis que cette adresse n existe pas .... trop cool .. :/ c'est pas pret de finir cette histoire.

Enfin voila j ai ete un peu long dans mes expliquations mais la il fallait que je me decharge ... parce que j ai l oreille rouge et un ras le bol de dell pas possible . Si ca ne se resoud pas rapidement je pense que je finirai par revendre ma machine pour opter pour un fixe sur lequel j aurai peut etre un moins de soucis .. :/
Sur ce j'arette parce que je pense que c'est bientot l heure ou mon pc va planter .. ^^

Modifié par archa, 16 novembre 2010 - 11:53.

  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#114
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Garde la peche !!! je viens de passer 45mm au tel, simplement je suis rester tres calme en leur explicant qu'AW m avais refilé un materiel qui ne correspondait pas à la description qu ils en faisaient sur leur site a savoir: Portables, PC et stations de travail Alienware hautes performances, que la seule performance que j avais pu remarquer etait les 10 formatages en dix mois, les 5 freezes en 5 redemarages, et les 6 relances SAV de ma part.

J' ai été tres explicite sur le fait que "j' allais pas lacher l affaire" et que si rien n' aboutissait dans mon sens à savoir un changement des composants voir du pc, j' étais pres à aller faire installer leur drivers DELL dans une boutique d informatique. Et qu' ensuite je placerais un huissier dérriere mon bureau pour qu' il constate le nombres de plantages apres installation des pilotes par un profesionnel , et enfin j engagerais des poursuites penal à l encontre d AW pour vice de fabrication.

PS : archa si tu vends ton portable qu il fonctionne quand meme si le gars freezes 10 fois la journnee y a des chance pour qu il vienne sonner cher toi !!!

Modifié par sonny38, 16 novembre 2010 - 14:33.

  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#115
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Oui oui quand je dis que vai le vendre .. je ne pense tout de meme pas m y resoudre ...

Et ils ont dis quoi a ce que tu leur a dis ??? ils ont aussi pretexte que ce n etais pas de leur faute et qu il fallait attendre de nouveaux drivers ??? ca s'est termine comment ??

Moi je leur ai aussi parle du fait que sur le forum de P4G , le meme forum qu ils ont utilises pour faire leur promotion pour le M17x ( vu que sur la page de presentation du M17x sur le site de dell il y as un liens vers le test P4G) , lorsque l on va dans la section alienware, l un des sujet les plus discuté est ce probleme de sli et de drivers et que sur un forum de pres de 5000 membres qui sont enclins a acheter ce genre de machine, ca ne leur faisais pas une bonne pub.
  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#116
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Oui ils m ont dit pareil histoire de nouveau pilotes tati tata etc .... du coup pour les faire reagir et avoir une personne receptive, j ai evoqué le fait que j'était en en proces avec Volkswagen concernant la prise en charge de la facture moteur/boite pour un montant de 12000€ et que j avais dejas un avocat et tout mon temps ....
Le tech passe demain changement des composants gpu

Modifié par sonny38, 16 novembre 2010 - 14:52.

  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#117
archa

archa

    Grand Geek

  • Membre
  • 844 messages
Owww sympa ca ... et quoi ils changent par quoi ??

Alors que moi le gars ma maintenus qu il ne savait absolument rien faire au niveau changement materiel et quand je lui ai retorque que pour resoudre le probleme il suffirait de changer les cartes par des cartes qui ne sont pas atteintes par le probleme ... il ma dis que meme si il le voulait il ne le pourrait absolument pas ... 0o

Je me demande si en sonnant au SAV alienware ici en Belgique je tombe sur le meme que le votre ... ou si il y en as un par pays .

Enfin tiens nous au courant de la suite :)
  • 0
Alienware M17xR1 : qx9300+SLI GTX280M+8Go DDR3+Full HD+SSD 80Go+HDD 1To --> Echangé par DELL
Image IPB

-> http://archa.servhome.org/ <-

#118
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 464 messages
  • LocalisationBordeaux
C'est bien cela que j'ai avec mon Clevo, merci de la vidéo, archa.

J’espère que le centre trouvera le problème et vous aussi.

Mais on dirai qu'avec les derniers driver unifié, le problème s'estompe un peu.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#119
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
pour les plateformes TM elles sont en afrique du nord et c est la meme pour tous les pays francophone

pour les gpu sais pas des fois il m amenera les 285 :miam:

Modifié par sonny38, 16 novembre 2010 - 14:58.

  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#120
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Bon les news :

Le tech est passé pour le changment des deux cartes video

En gros meme lui ne comprend pas de quoi ca vient si c est un probleme des CG de la carte mere du proc etc ... de toute facon chez dell c est pas epinglé comme probleme recurrent !!! Donc aucune decision de remplacer les 280 par des 285 ne sera prise
En gros c est toi et ta chance ...

De plus j ai crus remarquer qu il faisait du neuf avec du vieux les cartes m avaient pas l' air neuves veuves apres je sais pas trop donc j ai pas trop relevé
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)