Aller au contenu

Change
Photo

Un Ventilateur À L'arrêt Sur Alienware 18


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
codevx

codevx

    En transit

  • Membre
  • 155 messages

Bonsoir,

 

Je reviens vers vous avec un nouveau probleme sur mon AW18.

 

J'ai un ventilatteur qui ne tourne plus sauf quand je change les versions du bios alors la les 3 tournes sans souci, mais sous windows rien j'en ai que 2 qui tourne.

 

Dell viens de me renvoyer une machine neuve. meme probleme mais c'est le ventilateur opposé.

 

Si quelqu'un à une idée^^


  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 966 messages
  • LocalisationGrenoble
Salut,

En charge le ventilon tourne ?
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#3
codevx

codevx

    En transit

  • Membre
  • 155 messages

non jamais sauf en maj bios lors des 50 derniers pourcent


  • 0

#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 966 messages
  • LocalisationGrenoble
Contact dell, peut être un bug bios. Tu as fais le diag Alienware pour tester les ventilo ?
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#5
codevx

codevx

    En transit

  • Membre
  • 155 messages

non je connais pas cette procédure. J'ai 2 pc qui on le meme bug et peu importe la maj bios. L'un doit etre repris pas Dell et l'autre est arrivé aujourd'hui...


  • 0

#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 966 messages
  • LocalisationGrenoble
Dans ce cas c'est un bug du bios. Il faut prévenir dell.

Après tu peux tester au boot, il y a l'option de test, aussi présenté dans un cd fournis avec le Pc.
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#7
codevx

codevx

    En transit

  • Membre
  • 155 messages

je change la version du bios j'ai toujours le meme probleme. j'ai test de la 02 à la 06 et sur le PC envoyé par dell j'ai la 05


  • 0

#8
codevx

codevx

    En transit

  • Membre
  • 155 messages

Cela venait de la carte mere qui à était changé. La cm détecter le ventillateur comme quoi il tournait tout le temps... Probleme résolu


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)