Aller au contenu

Change
Photo

Msi Gt780Dx-815Fr - Chargeur Qui Grésille ... En Synchro Avec La Souris Et Le Clavier !


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Helvanic

Helvanic

    En attente de Visa

  • Membre
  • 64 messages

Salut tout le monde ! 

 

Voilà mon chargeur m'ayant lâché il y a peu j'ai racheté un modèle de chez Conrad, de mêmes specs. A priori tout allait bien jusqu'à-ce qu'il se mette à grésiller légèrement. Et puis dernièrement je me suis rendu compte que les grésillements s'accentuaient beaucoup lorsque je déplaçait ma souris. Au début j'ai cru rêver mais je l'ai montré à mon colloc et on fait tous les deux le même constat : quand je déplace le curseur (avec le pad ou une souris sans fil), la "brique" grésille fort le temps du mouvement. De même, lorsque je laisse appuyée une touche ou que je tape très rapidement, il fait du bruit au bout d'une ou deux secondes.

 

Si je ne touche à rien il grésille parfois mais le bruit est à peine perceptible, rien à voir avec le phénomène décrit précédemment.

 

Je pense bientôt le ramener vu qu'il est sous garanti, mais avant j'aimerais savoir ce qu'il se passe^^ Quelqu'un a déjà eu affaire à ce phénomène? Ou au moins quelqu'un a-t'il la moindre idée de ce qui peut causer ce truc?

 

Merci d'avance :)


Modifié par Helvanic, 22 avril 2014 - 10:52.

  • 0

#2
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Salut à toi,

 

Tu sais que dans l'informatique parfois il peut se passer des choses suspectes sans vraiment que l'on puisse donner de réponses... Tu as l'air d'en faire parti ;) !

 

Je sais que sur les alimentations de PC fixe parfois tu peux avoir un grésillement et plus la charge est élevé plus tu l'entends... Sur une alim secteur de P4G je ne savais pas que l'on pouvait retrouver ce genre de phénomène !!! :P


Modifié par fabawan, 22 avril 2014 - 11:03.

  • 0

534fdfad0c5ab.jpg


#3
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Salut j'ai aussi une alim de 180w acheté récemment qui grésille mais comme elle est sous mon bureau je l'entend pas, apparement c'est pas anormal.


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#4
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Ce n'est pas anormal oui et non, tout dépend de l'intensité du grésillement et du dérangement que cela peut occasionner... Ma question restera simple, vous avez tous deux une alim qui grésillent, pourquoi et comment cela se fait-il que ça ne soit pas le cas avec les alim d'origine ?!

 

Moi je dirais qu'il y a une différence de qualité... Après à voir si ça joue sur le long terme !!!


  • 0

534fdfad0c5ab.jpg


#5
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Mon alim d'origine grésille aussi. C'est assez courant sur la plupart des alims de PC portables, et ça arrive des fois sur les alims de fixes (ou ailleurs (i.e. coil whine))


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 488 messages
  • LocalisationGrenoble
C'est simplement du à une mauvaise qualité capa et bobine ainsi qu'une raisonance.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)