Aller au contenu

Change

Mon new Asus G73 JH-TZ169 photo Inside


  • Veuillez vous connecter pour répondre
67 réponses à ce sujet

#31
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs

Et benchs du SSD, merci.

Pour l'instant j'ai juste passé Crystal Disc Mark , et l'indice win 7 :chant: . (je metterai tous ça en ligne ce soir) avec des tofs , meme lors du montage.

Montage simple , rapide c'est plug and play :)

Parcontre la partition Windows 7 est bien sur le disc dur de droite (celui sous les ram) sur mon PC.

Premiere impression tout est "instantané" lancement d'applis , le boot n'a rien à voir , puis ça ma permis aussi d'avoir un Seven "propre" et beaucoup moins de logiciels Asus :vert: .

Juste une question j'ai repris la clé de seven qui était sur mon pc , et quand je regarde dans panneau de config et tous le tralala... il me dit qu'il faut activer Seven :gne: c'est quoi ce truc ? la suite de chiffres ne suffit elle pas ???

La note seven (je m'en rappel) est de 7.7 en mode SSD contre 5.9 pour les HDD d'origine Seagate momentus de 7200tr.

Modifié par Asusfan, 07 septembre 2010 - 06:43.

  • 0

#32
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Non, la suite de chiffres ne suffit pas, il faut activer en suite par internet ou par téléphone, c'est une protection de plus que Microsoft a rajouté.


Indice de seven de 7.7 pour ce SSD, c'est très bien.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#33
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
7.7, le changement du SSD permet de monter les autres notes? car chez moi la plus basse après le DD c'est le proco avec 7.1

Je vois que tu as aussi opté pour un crucial C300 mais en 128Go :miam: (contre 64Go pour moi :cut:) il a l'air pas mal. Tu as la version boite complète avec l'adaptateur et le logiciel pour faire la sauvegarde de ton DD? ça marche bien?
  • 0

#34
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs
Le proc n'a pas évolué ni avec la ram ni avec le ssd :pff: il est toujours à 7.0 , je n'ai pas pris la version avec le cordon de transfers j'ai préferer opter pour un tous nouveau systeme. (je n'est pas oc le proc ni la carte graph)

Voici un bench du SSD.

Image IPB

Voici la note d'origine de Seven : (6 Go HDD 7200)

Image IPB

Puis avec 8 Go de ram (1333Mhz) et le HDD 7200

Image IPB

Puis avec 8 Go et le SSD :

Image IPB

Quand aux photos je les ai encore dans mon reflex.

Merci à toi solitaire pour la réponse sur l'activation de Seven ;)
  • 0

#35
Maddlight

Maddlight

    Modérateur Impitoyable.

  • Moderateur
  • 5 588 messages

Parcontre la partition Windows 7 est bien sur le disc dur de droite (celui sous les ram) sur mon PC.

Pour moi c'est le contraire :eyes2: Faut pas chercher a comprendre :vert:
  • 0

Razer Blade : I7 4720hq - 16Gb DDR3 - Gtx 970M - SSD 512Gb - Qhd Igzo.


#36
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
De rien et merci pour les benchs, Asusfan.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#37
Guest_ashyvan_*

Guest_ashyvan_*
  • Visiteurs
Catalaburro, je viens de voir tes benchs Mafia 2... et le moins que je puisse dire c'est qu'ils me rendent jaloux :D. J'ai le même modèle de G73 que toi et pourtant voici mes résultats:

Les settings d'abord (mode twin turbo d'Asus désactivé)

Image IPB

Le bench:

Image IPB

Je n'ai pas touché aux pilotes de la CG. D'ailleurs je ne sais même pas de quelle version je dispose^^ Si tu sais me dire où trouver ça en passant ;).

Je ne comprend pas l'écart qu'il y a entre nos 2 benchs pour une même machine :bigeyes:.

Modifié par ashyvan, 08 septembre 2010 - 21:48.

  • 0

#38
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
WOW!! Il doit il y avoir un soucis, car tu as 15 fps de moins dans les même conditions :huh:

J'en suis au chapitre 11 et avec tout à fond, il y a eu quelques ralentissment. Ils sont arrivés quand je conduisais et après plusieurs heures de jeu, donc bon, à mettre sur la CG ou les températures, je sais pas :eyes: mais bon, rien de bien ouf, juste un, ha tiens ça a lagué :lol:

Je ne sais pas non plus où trouver la version de mon pilot, mais dans le gestionnaire de périphériques, il e donne: version du pilote 8.683.0.0, en date du 17/12/2009.
et le catalyste me donne:
Image IPB
Si ça peut t'aider :)
Mais 15 fps quand même, il y a une sacrée différence, je vais retester avec le jeu
  • 0

#39
Guest_ashyvan_*

Guest_ashyvan_*
  • Visiteurs
Oui là c'est étrange ^^. Tu n'as rien modifié sur le P4G avant ce bench ?

D'autres pourraient-ils faire le test avec ces settings ? Du moins ceux qui possèdent le jeu car les résultats sont différents avec la démo.
  • 0

#40
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
:( en fait le bench de la démo est bien plus optimiste :pff:

Ave le jeu (es bench d'avant sont fait avec la démo) les résultats ressemblent aux tiens:
Settings:
Image IPB
Résultat (avec le turbo et le proco à minimum 70%, max 100%):
Image IPB

La petite différence peut s'expliquer par l'aniso monté à 16x pour moi qui me fait perdre, 1.5 fps.

Donc tout est normal :)

Au passage, une fois que tu quittes le jeu, ton écran reste-il sombre? car pour moi oui, il faut que je lance un programme avec controle d'utilisateur pour que ça redevienne normal ce que je fais avec power4gear, mais bon :huh:

Modifié par catalaburro, 09 septembre 2010 - 11:35.

  • 0

#41
Guest_ashyvan_*

Guest_ashyvan_*
  • Visiteurs
Alors dans l'ordre :

- Cool je suis rassuré :lol:
- Le mode turbo me fais perdre des fps et je ne suis pas seul dans ce cas. Vérifies de ton côté ;).
- L'aniso à 16 change quelque chose ?
- Et oui à la sortie du jeu mon écran est sombre également. De mon côté un petit ctrl+alt+suppr puis retour direct sur le bureau arrange le problème.
  • 0

#42
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs

7.7, le changement du SSD permet de monter les autres notes? car chez moi la plus basse après le DD c'est le proco avec 7.1

Je vois que tu as aussi opté pour un crucial C300 mais en 128Go :miam: (contre 64Go pour moi :cut:) il a l'air pas mal. Tu as la version boite complète avec l'adaptateur et le logiciel pour faire la sauvegarde de ton DD? ça marche bien?

Tu as touché à quoi comme autre règlage ? Oc ???? Tu as quoi comme config ?

On veut des tofs. :D

Modifié par Asusfan, 10 septembre 2010 - 12:03.

  • 0

#43
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
Tiens, j'ai trouvé un article assez intéressant pour ceux qui font une utilisation pro.
http://www.hardware....sionnelles.html
Ok, ce sont les carte de pc de bureau mais bon, moi ça m'a conforter dans mon choix de ne pas attendre la 460M.

Non, pas d'oc, tout est 100% d'origine.
Image IPB

Tes images sont un peu petites donc je n'arrive pas à comparé.

Tiens, je viens de vérifier, le turbo me fait perdre plus de 3fps en moyenne...:arf: pas glop :pff:
Image IPB

Modifié par catalaburro, 10 septembre 2010 - 19:36.

  • 0

#44
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs
Proc : 7.0
Ram : 7.5
Graph : 7.2
Jeu : 7.2
DD : 7.7
  • 0

#45
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
Aucune idée d'où vient la différence de 0,1 sur le proc...
A comparer avec un bench :happy:
  • 0

#46
jml93

jml93

    En attente de Visa

  • Membre
  • 85 messages
  • Localisation94400 Vitry Sur Seine
Proc : 7.1
Ram : 7.5
Graph : 7.3
Jeu : 7.3
DD : 5.9
  • 0
ASUS G73JH-TZ017V - Core I7 720QM - 8Go DDR3-1333 Kingston - 2 DD ST9500420AS (500Go, 7200rpm, SATA II) - écran LED 1920x1080 - lecteur blu-ray MATSHITA BD-CMB UJ141AS - module bluetooth rajouté. BIOS 211. HD5870m en 93vBios-OD Gary Key et catalyst 10.8

#47
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
Ha, oui, mais le tiens est différent jml93, donc c'est un peu plus normal que les scores soient différents.
  • 0

#48
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs
Meme niveau graph et jeu y'a 0,1 de plus :huh: bizard pour la meme "config de départ"

Sinon est ce que power 4 gear hybrid joue t'il dessus ?

Quel son les logiciels que je peux supprimer :

- Power 4 gear hybrid
-Fast boot
-Win Flash
-Live farme
-La suite Créative ?
-Asus Splendid Utility ?

Modifié par Asusfan, 11 septembre 2010 - 17:51.

  • 0

#49
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs
Merci : :yeah:
  • 0

#50
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs
Voici un petit bench 100% d'origine. 3DMarks

12299 Points sous 3DMarks


Image IPB

Image IPB
  • 0

#51
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs

Proc : 7.1
Ram : 7.5
Graph : 7.3
Jeu : 7.3
DD : 5.9

J'ai seulement remarqué la que tu à 0.1 de plus aussi au niveau du Graph et Jeu , tu as overlocké la carte graph ?
Ou c'est d'origine ?
  • 0

#52
jml93

jml93

    En attente de Visa

  • Membre
  • 85 messages
  • Localisation94400 Vitry Sur Seine
Non aucun overclock !
  • 0
ASUS G73JH-TZ017V - Core I7 720QM - 8Go DDR3-1333 Kingston - 2 DD ST9500420AS (500Go, 7200rpm, SATA II) - écran LED 1920x1080 - lecteur blu-ray MATSHITA BD-CMB UJ141AS - module bluetooth rajouté. BIOS 211. HD5870m en 93vBios-OD Gary Key et catalyst 10.8

#53
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
Perso, je table sur la différence de modèle
  • 0

#54
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs
Oui mais avec les memes "ingredients" ?
  • 0

#55
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs
Voici un comparatif entre un SSD et un disc dur de 7200 d'origine.

Le SSD Crucial 128 Go :

Image IPB

Le Discdur 7200Tr/min :

Image IPB
  • 0

#56
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
Vivement que le prix des SSD baisse encore, le mien (de C300) a finalement atterrit dans ma tour.
Pas de surprise dans tes résultats, les faiblesses en écriture du C300 sont connues, mais ce n'est à mon avis pas un réel problème pour l'utilisation que l'on en fait.

Je pense me prendre une tablette de refroidissement NC3000U avant de commencer l'OC de ce modèle histoire d'avoir bonne conscience :rolleyes:
Vue le prix, ça attendra les vacances de la Toussaint :/

Modifié par catalaburro, 17 septembre 2010 - 18:26.

  • 0

#57
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages
Pas besoins de plaque pour overclock, d'ailleur j'ai vu qu'il etait possible de modifier le declenchement des ventilo en trafiquant le bios, ce soir je test ça et posterai des resultats si sa marche
  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²

#58
catalaburro

catalaburro

    En attente de Visa

  • Membre
  • 61 messages
  • LocalisationTokyo
Gagner 5° ne peut faire que du bien non?
Quand je vois le topic sur le repasting, ça fait peur :bigeyes:
  • 0

#59
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages
Tant qu'on reste dans une enveloppe thermique correcte, je vois pas trop l'interet d'une tablette...dans le cas contraire, ça peut servir...
  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²

#60
dablon

dablon

    Geek confirmé

  • Membre
  • 985 messages
  • LocalisationLa réunion !
Salut Hamon,

tu peux nous dire jusqu'à combien ça reste correct ? Perso j'essaye de stabiliser autour de 85° (chiffre sorti de mes différentes lectures) et en jeu je monte à 87°.
  • 0
G73JH-TZ008V. Seven ultimate. Bios 213. Cooler Storm SF-19.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)