Aller au contenu

Change
Photo

Problème De Performance Gtx780M


  • Ce sujet est fermé Ce sujet est fermé
72 réponses à ce sujet

#61
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Content pour toi... Un problème de résolu après un périple difficile !!! ;)


  • 0

534fdfad0c5ab.jpg


#62
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Grâce à toi ;)


Modifié par Karn, 10 mai 2014 - 11:31.

  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits


#63
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Petit retour :

 

"Bonjour,

 

Quand j’ai eu vos emails ce matin, votre machine était déjà en carton, scotchée et prête pour être expédiée… Je
n’ai donc pu commander d’autres tests. 
 
Néanmoins, nos techniciens ont testé votre portable de manière poussée avec différents benchs avec des critères exigeants. 
 
Nous confirmons que la partie Hardware de votre CLEVO est fonctionnelle, la partie Software étant sous votre responsabilité. 
 
Les températures de fonctionnement sont tout à fait correctes et les performances graphiques sont bien dans la fourchette correspondante à une GTX 780M.
 
Votre produit a été expédié ce matin, vous avez normalement reçu une notification par email avec le numéro de suivi colissimo. Lors de la réception n’hésitez pas à émettre toutes les reserves d’usage en cas de doutes.
 
Nous vous souhaitons donc une bonne reception et de bien profiter de votre machine."
 
Je précise que ce mail fait suite à l'information qu'un repaste complet a été fait.
Voilà donc en attente de mon joujou, et je vous donnerai un retour du bon fonctionnement (ou pas) de la machine :)

Modifié par Karn, 13 mai 2014 - 14:47.

  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits


#64
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Réception de la machine demain normalement :)


  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits


#65
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76

Salut . je suis évidement bien content pour toi , mais c'est ce que IL aurait du te dire dés le début....

Donc ta machine t'a été expédié sans test ou quoi que ce soit ( bonjour l'optimisation / prépa spécifique :huh: )....

Il à fallu que tu bataille pour retourner ta machine chez IL et non chez Clévo .

Bref , t'a un super laptop , il y à pas à dire , mais après tu à payé plus cher parce que " intégrateur français " , réputé en plus !

Faudra pas plaindre les intégrateurs Français ,  que les gamers achètent en Allemagne ou autres ...


Modifié par jean-christophe, 13 mai 2014 - 17:19.

  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:


#66
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Il semble que IL ne fasse plus d'intégration maintenant (voir leur site)


  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits


#67
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Quoi qu'il en soit, la machine a été acheté chez IL et non chez Clevo, dans le prix est compris le S.A.V. obligatoire en France donc il est normal quelque soit le produit de le retourner chez le revendeur, la personne qui n'a pas internet (je sais que ça se fait rare) il fait comment ?! Ce n'est pas à nous de devoir traiter le S.A.V. pour nos produits !!!

 

J'estime que IL était dans leur tort, sinon pourquoi auraient-il accepté le retour chez eux... C'est un e-commerce ni plus ni moins comme les autres, tu achètes tu te débrouilles avec le constructeur... Tout ça pour éviter de perdre de l'argent et du temps, sauf que cela est compris dans le prix d'achat.

 

Bref, content que ça se soit bien résolu...


  • -1

534fdfad0c5ab.jpg


#68
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Bah j'attends surtout de savoir si la machien fonctionne correctement. Livreur passé mais n'a pas sonné... Je dois aller la chercher cet après-midi.


  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits


#69
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Oyé oyé brave gens.

Je viens de récupérer ma machine...

 

Je vous rappelle mes scores : http://www.3dmark.com/3dm/2825315

avec une température max de 95°C environ (94-96 max)

 

Maintenant, dans les mêmes conditions : http://www.3dmark.com/3dm/3061918

avec une température max de 69°C environ et CPU max de 79°C.

 

Voilouuuuuu!!! Je vais tout de suite tester en jeu, mais le problème semble réglé par un repaste GPU et CPU (de ce qu'ils m'ont dit dans le mail).

 

Un grand merci à ceux qui m'ont aidé, notamment Fabawan :)


  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits


#70
Richter

Richter

    En attente de Visa

  • Membre
  • 71 messages

ils vécurent heureux et eurent beaucoup d'enfants... :jesors:


  • 0

P4G : Clevo W230ST,  13 pouces de combat, I5 4300m, GTX 765m, SSD 320 Go. 3Dmark11 : 4100pts


#71
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Ouai c'est à peu près ça! ;)

En jeu : 

- diablo 3, tout à fond, avec Vsync activée, 51°C.

- DayZ, tout à fond (vraiment tout), Vsync activée, 63°C

 

OMG!!!! MUAHAHAHAAHHA


Modifié par Karn, 14 mai 2014 - 20:01.

  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits


#72
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Je vais finir de tester mais le topic va pouvoir être cloturé prochainement.

Merci encore de votre aide. Je suis vraimentr très heureux de mon P4G maintenant, et aussi d'être avec vous sur ce forum!


  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits


#73
Karn

Karn

    Touriste

  • Membre
  • 255 messages

Voilà, je confirme que ce topic peut être cloturé.

La machine marche super bien (un soucis sur Diablo 3 où je suis obligé de forcer le lancement de la GTX et des performances moyennes, mais cela semble dû au jeu...). Pour le reste, je ne monte pas au dessus de 60°C la plupart du temps, même après 3h de jeu sur DayZ par exemple!

 

Merci encore :)


  • 0

Clevo P157SM :

i7-4810MQ @2.8Ghz / 16Go DDR3 / SSD Crucial M500 240Go + SSHD Seagate 1To / Nvidia GTX780M 4Go GDDR5 / Intel AC-7260 / Windows 8.1 Pro 64-bits





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)