Aller au contenu

Change
Photo

Desactiver L'hypertreading Sur Le Msi Gt60 0Ne-493Fr


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
r2d2

r2d2

    En attente de Visa

  • Membre
  • 87 messages

salut a tous

j'ai une application professionelle qui necessite la desactivation de l'hypertreading

dans le bios de mon MSI GT60 0NE-493FR je ne trouve pas cette fonction

comme la reperer ? merci


  • 0

MSI GT60 0NE-493XFR  SSD edition i7-3630QM 15.6"/8G/120goSSD +750G/GTX680M


#2
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

                                        

                                                                        


                            Démarrez votre ordinateur et appuyez sur la touche permettant
d'accéder au BIOS pendant le démarrage. En général cette touche est
"Suppr" ou la touche "F2". Mais elle varie en fonction du modèle de
votre carte mère et de la marque de votre ordinateur. Dans le cas ou ne
connaissez pas la touche correspondante, reportez vous dans la notice
d'utilisation de votre ordinateur.
                        


                                            

                

                            


                                        

                                                                        


                            Le Bios à l'écran vous devez maintenant repérez l'option
Hyper-Threading. Généralement elle se situe sur l'onglet principal, mais
l'emplacement peut encore une fois varier, en fonction de la carte mère
et du BIOS. Sélectionnez l'option Hyper-Threading et appuyez sur
"Entrée" pour faire apparaître l'onglet Paramètres.
                        


                                            

                

                            


                                        

                                                                        


                            Ensuite, sélectionnez "Désactivé". Sortez de l'enregistrement des
modifications du BIOS et patientez le temps que votre ordinateur
redémarre.Vérifiez que l'Hyper-Threading est bien désactivé en accédant
de nouveau au BIOS et en vous rendant dans l'onglet et l'option vu
précédemment.
                        


                                            

               

  • 0

#3
r2d2

r2d2

    En attente de Visa

  • Membre
  • 87 messages

ma question était tout autre...(j'ai déja "fouiné" dans des bios )

 

je n'ai jamais vu un bios aussi "simpliste" !! (megatrent)

il n'y a absolument rien ,dans "advanced" y'a rien (3 ou 4 options enable/disable pas plus)


  • 0

MSI GT60 0NE-493XFR  SSD edition i7-3630QM 15.6"/8G/120goSSD +750G/GTX680M


#4
r2d2

r2d2

    En attente de Visa

  • Membre
  • 87 messages

pour infos...quand on a un soucis avec cette application (microwin step 7)
il est conseillé de désactiver l'hyper-treading.

 


par contre ,devant ce bios "minimaliste de mon portable (lien plus haut)
je me demande si ce bios est "normal"...(si peux "d'options" ?...)


  • 0

MSI GT60 0NE-493XFR  SSD edition i7-3630QM 15.6"/8G/120goSSD +750G/GTX680M


#5
KONA

KONA

    Grand Geek

  • Banni
  • 784 messages
  • LocalisationLONDON

J'ai lu sur le forum qu'il y a des bios modifiés , peut-etre tu pourrais t'en procurer ici

 

auprès d'un membre ? Regarde sur le forum MSI


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)