Aller au contenu

Change
Photo

[M18X R2] Cpu Reste En Idle


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
gloops

gloops

    Geek confirmé

  • Membre
  • 1 042 messages

Bonjour à tous !

 

J'ai un petit problème avec mon CPU depuis aujourd'hui, il reste tout le temps en idle, c'est-à-dire avec coeff multiplicateur au plus bas (x12).

 

Du coup avec BF4, je suis à environ 25/30 FPS...

 

Remarque : hier soir quand j'étais sur BF4,tout fonctionnait bien, mais j'avais des ralentissements à des moments... Et je me suis aperçu que l'arrière du PC était condamné à cause d'un tissu tombé derrière... En vérifiant la température du CPU : 103°C max :o  :blink:  :ph34r:   

 

J'ai fais des tests, aucun problème il fonctionne bien (pas de BSOD), sauf qu'il reste en IDLE et ne monte pas à se pleine fréquence.

 

Avez-vous une idée ? 


  • 0

M18x R2 : i7 3920XM @4.4GHz | 16 Go Vengeance DDR3-1600MHz | SLI 780M GTX  :D | SSD 840 Pro 512 Go | 2 * Momentus XT 500 Go | 1920*1080 ==> 3D11 : 13 347 points 
NZXT Cryo LX

M17x R2 : i7 940XM @ 3.7 GHz | 8 Go Gskill DDR3-1333MHz | Crossfire 6990M 2Go @ 740/1000 | 2 * Momentus XT 500 Go | 1920*1200 RGB LED | Blu-ray ==> Vendu


#2
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Le proco a peut être quand même prit cher ...


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#3
gloops

gloops

    Geek confirmé

  • Membre
  • 1 042 messages

Oui peut être...
Connais tu un programme qui permettrai de lancer le proc à fond ?

 

EDIT : après une bonne nuit à l'arrêt et le vidage des condos ==> le CPU re-fonctionne correctement !!!   :D  :D  :D


Modifié par gloops, 14 mars 2014 - 07:31.

  • 0

M18x R2 : i7 3920XM @4.4GHz | 16 Go Vengeance DDR3-1600MHz | SLI 780M GTX  :D | SSD 840 Pro 512 Go | 2 * Momentus XT 500 Go | 1920*1080 ==> 3D11 : 13 347 points 
NZXT Cryo LX

M17x R2 : i7 940XM @ 3.7 GHz | 8 Go Gskill DDR3-1333MHz | Crossfire 6990M 2Go @ 740/1000 | 2 * Momentus XT 500 Go | 1920*1200 RGB LED | Blu-ray ==> Vendu


#4
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Bon bah voila, la "mémoire" du pc était en cause ^^

 

Incroyable quand même, l'info peut être plus *où sont les... trop tard...* que l'humain :D


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#5
gloops

gloops

    Geek confirmé

  • Membre
  • 1 042 messages

Oui c'est clair ! ça arrive parfois pour d'autres problèmes...

 

Il faut penser à débrancher le secteur et rester appuyer sur le bouton d'alimentation environ 30sec.

 

Quel plaisir de retrouver les 100FPS !!!! =D


  • 1

M18x R2 : i7 3920XM @4.4GHz | 16 Go Vengeance DDR3-1600MHz | SLI 780M GTX  :D | SSD 840 Pro 512 Go | 2 * Momentus XT 500 Go | 1920*1080 ==> 3D11 : 13 347 points 
NZXT Cryo LX

M17x R2 : i7 940XM @ 3.7 GHz | 8 Go Gskill DDR3-1333MHz | Crossfire 6990M 2Go @ 740/1000 | 2 * Momentus XT 500 Go | 1920*1200 RGB LED | Blu-ray ==> Vendu





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)