Aller au contenu

Change
Photo

Message Sos


  • Veuillez vous connecter pour répondre
39 réponses à ce sujet

#31
Guest_Oxonyum_*

Guest_Oxonyum_*
  • Visiteurs
On te donne des pistes mais tu fais les questions-réponses à quoi ça sert? --'
  • 0

#32
wuza737

wuza737

    Petit Geek

  • Membre
  • 575 messages
Comment puis je verifier l'alim que consome mon pc
  • 0

#33
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

http://www.conrad.co...R-4000-4320-hrs

 

http://www.conrad.co...00-kWh-2376-hrs


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#34
wuza737

wuza737

    Petit Geek

  • Membre
  • 575 messages

Gratuitement si possible. Car le problème viens peut être de la


  • 0

#35
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Gratuitement, c'est impossible.

Si en charge alim, il n'y a pas de plantage alors ce n'est pas l'alim. Tu peux essayer avec OCCT pour charger la config.

De toute façon le problème vient de Windows. IL faut formater ....
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#36
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 827 messages
  • LocalisationVitrolles, France

En plus si tu as par exemple une alim 400watt et que ton PC veut en tiré 500, tu pourra pas le voir à la prise, l'alim 400watt ne consommerai que 400watt max (c'est un exemple réellement c'est différent vu qu'il y a des perte, etc...)

 

+1 pour OCCT pour vérifier ça et formater


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD Transcend 256Go / Windows 10 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#37
wuza737

wuza737

    Petit Geek

  • Membre
  • 575 messages

C'est vrai que le prob pouvais venir de l'alim car le mec qui me la monté m'a dit qu'elle était insuffisante vous en pensez quoi ? 

  • 1 x Microsoft Windows 8, Licence & support 1 PC, 64 bits, OEM
  • 1 x P&C Silencer MKIII, 600 W
  • 1 x Cooler Master Stryker
  • 1 x Disque dur Seagate Barracuda, 2 To
  • 1 x SSD Intel Maple Crest 335 Series, 180 Go, SATA III
  • 1 x Carte graphique Sapphire Radeon HD7970 OC Vapor-X GHZ Edition, 3 Go
  • 1 x Kit dual Channel DDR3 Kingston XMP HyperX Black, 2 x 4 Go, PC3-12800, CAS 9
  • 1 x Watercooling autonome Cooler Master Seidon 120M
  • 1 x Carte mère ASRock Z87-Extreme3
  • 1 x Processeur Intel Core i5-4670 (3.4 GHz)

Modifié par wuza737, 19 mars 2014 - 22:59.

  • 0

#38
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Non elle est pas du tout insuffisante. Tu consommes 300-350W à tout péter (je consommais 300W avec une 7950).


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#39
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 827 messages
  • LocalisationVitrolles, France

Oui avec une seule carte c'est très largement suffisant ^^


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD Transcend 256Go / Windows 10 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#40
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Tu es largement bon. Il faut formater, maintenant à toi de suivre nos réponses.....
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)