Aller au contenu

Change
Photo

Cherche Msi 1100€


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#1
Newlap79

Newlap79

    En attente de Visa

  • Membre
  • 13 messages
Bonjour

Je cherche un portable MSI pour faire du jeu essentiellement et le meilleur rapport qualité-prix-silence pour 1100€ maxi svp.
  • 0

#2
matck

matck

    Touriste

  • Membre
  • 225 messages

Alors je te propose celui ci tu rajoute l'os + une ram de 4go puis c'est partie.  http://www.materiel....s-os-95877.html


  • 0

 MSI GT70 2OC-467FRGTX 770M Oc 200/500 +75.0mV 8Go Ram Carte Super Raid 2 SSD SanDisk 128Go 1To 7200tr / 3DMark11: 6257  W8.1 

 

MSI GE72 2QF-216XFR Apache Pro I7-5700HQ GTX 970M OC 16Go Ram G.SKILL CL9 SSD 128Go HDD 1To 7200T 

3DMark11: 11437   W10 PRO

 

Smatphone: Galaxy s6 edge+ noir


#3
Newlap79

Newlap79

    En attente de Visa

  • Membre
  • 13 messages
J'ai oublie de preciser, avec os (windows 8), 8go de ram, i7 de préférence.
  • 0

#4
matck

matck

    Touriste

  • Membre
  • 225 messages
Tu peut l'installer toi ça te reviendra moins chère sur ce modèle
  • 0

 MSI GT70 2OC-467FRGTX 770M Oc 200/500 +75.0mV 8Go Ram Carte Super Raid 2 SSD SanDisk 128Go 1To 7200tr / 3DMark11: 6257  W8.1 

 

MSI GE72 2QF-216XFR Apache Pro I7-5700HQ GTX 970M OC 16Go Ram G.SKILL CL9 SSD 128Go HDD 1To 7200T 

3DMark11: 11437   W10 PRO

 

Smatphone: Galaxy s6 edge+ noir


#5
lenys054

lenys054

    Touriste

  • Membre
  • 252 messages
  • Localisationnancy

Compte 100 euros de +pour l'os,celui que te propose Matck,est vraiment le meilleur rapport/prix/perf

autrement,regarder du coter des Gx couple Amd 5750/8970,avec mantle qui arrive,ca peut etre pas mauvais aussi,

même si je ne miserais pas sur cette nouvelle Api.


  • 0

P4G MSI Ge70 2OE I7 4700mq GTX765m O/C +135/450

8go Kingston 1600 HDD750go 7200tpm Dalle 17" FHD Mat Antireflet

Windows Seven 64bits refroidi par un Cool Master Noctua U3 

 

Echanger contre

 

I5 3570K O/C 4.4ghz//Asus Maximus FormulaV//WaterCooling Seidon 120M

8goDDR3 Gskill Extreme Ripjaws Pc17000 2133mhz
SSD Corsair Force GT 120go//WD Velociraptor 10000tpm 250go//Samsung Spinpoint F1 1TO
Crossfire de 7950 VaporX With Boost 3go//Corsair CX 750Watts 80+ bronze
AeroCool Xpredator3 Extreme Black Edition//Corsair K70 Red Edition

#6
Newlap79

Newlap79

    En attente de Visa

  • Membre
  • 13 messages
J'ai fait le tour, j'ai trouvé celui là, le seul pour cette zone de prix à avoir 8go de ram et win 8.

http://www.ldlc.com/...9fr/#PC01002663

- Qu'est ce que vous en dites, quels sont ses défauts selon vous ?

- Y a t il bien un deuxième emplacement pour un SSD ou doit on remplacer le HDD existant ?
Dans les caractéristiques (sur le lien ^), à stockage il y a écrit :
Nombre de disques max 1.
Ça veut dire qu'il n'y a qu'un seul emplacement pour un disque dur ?

Modifié par Newlap79, 02 mars 2014 - 00:34.

  • 0

#7
TruuuC

TruuuC

    En attente de Visa

  • Membre
  • 31 messages
Pour moi le défaut est qu'il n'y a pas de lecteur Blu-Ray (peut-être que toi tu t'en fou :D).
Et qu'effectivement il n'y a qu'un seul emplacement 2,5".

Par contre il y a un emplacement mSATA si tu veux y mettre SSD.
  • 0

#8
Newlap79

Newlap79

    En attente de Visa

  • Membre
  • 13 messages
Oui m'en fous du bluray.

Que je sois sûr d'avoir bien compris, je peux laisser le HDD d'origine et ajouter un SSD, j'aurai donc 2 disques durs dans le PC, c'est ça ?
  • 0

#9
TruuuC

TruuuC

    En attente de Visa

  • Membre
  • 31 messages
Oui, mais le SSD en mSATA, pas en SATA 2,5".
Exemple : http://www.materiel....-go-100965.html
  • 0

#10
Jayko

Jayko

    Geek certifié

  • Membre
  • 1 569 messages
  • LocalisationParis

Par contre il a une 765m, un peu dommage quand on peut avoir une 770m pour presque le même prix. 

 

Après le GE60 sera plus léger que le GT60, donc plus facile à trimbaler, mais cela au détriment de la gestion de la température.


  • 0

MSI GT72 Dominator Pro

i7 4720HQ @ 2.6 GHz

Nvidia GTX 970M 3Go

16 Go ram 1600 MHz 
SSD 128Go + HDD 1To @ 7200 tr/m


 

Périphériques (clavier / casque / souris / écran): Corsair K70 RGB / CM Storm Sirus 5.1 / Logitech G602 / Acer Predator XB270H

Mobilité: Surface 2 RT 32Go / BlackBerry Passport, 32Go

 


#11
Newlap79

Newlap79

    En attente de Visa

  • Membre
  • 13 messages

Slt.

 

J'ai donc opté pour le MSI GE60 20E 009FR.

 

J'ai tout configuré, installé qqs jeux, logiciels, rien de dingue, et fait la mise a jour windows 8.1, rien de plus, mais le PC rame en permanence, chaque action, chaque lancement, tout rame, je cherche une solution, ou au moins une explication sur le net depuis ce matin 10h, il est 15h, pas l'ombre d'un indice.

Ca ne le faisait pas hier, je comprends pas...

 

J'ai pas l'impression d'avoir de problème de température, j'ai pas regardé mais l'ordi n'est pas particulièrement chaud quand je mets ma main dessous, pas chaud du tout même, dans le doute j'ai quand même activé le ventilo (cooler boost c'est ça je crois) mais rien, même chose, ça rame en permanence...

 

En ce moment j'ai juste un onglet ouvert dans mon explorateur internet, aucun autre logiciel, et ça rame même en tapant sur le clavier, je sens ce petit décalage permanent..

 

Avez vous une idée ?

Y a t il des problèmes connus sur ce type de portable ?

 

Je suis un peu perdu, pouvez-vous m'aider svp ?

 

Petite précision, le PC ne rame pas au démarrage, pendant environ 30 secondes il se comporte normalement.

C'est qqs secondes après qu'il soit démarré, fin prêt à l'utilisation, sans rien que je touche, il rame dès que je lance quoi que ce soit...

 

EDIT : en fait, j'ai regardé les performances en detail dans le gest des taches, le disque dur fait des pics à 100% très souvent, on dirait qu'il se retrouve asphyxié.


Modifié par Newlap79, 19 mars 2014 - 19:20.

  • 0

#12
Crasher

Crasher

    En attente de Visa

  • Membre
  • 8 messages

Il serait pas en train de faire des maj Windows ? Des téléchargements en tache de fond ? (steam, Bnet ou autre ?)


  • 0

#13
Newlap79

Newlap79

    En attente de Visa

  • Membre
  • 13 messages

non, et je n'ai aucune idée de ce que ça peut être, le probleme est à priori plus que connu, et ne date pas d'hier, ça pleut de messages concernant des lags incompréhensibles, premanents et non résolus... je le sens mal.

Pour moi ça vient de windows 8, même si j'ai un doute concernant la carte reseau killer lan 2200, qui à priori aurait des problèmes de compatibilité en série, avec je sais pas trop quoi...

le truc introuvable, improuvable auprès de LDLC pour remboursement ou échange, et irréparable... me vlà bien si c'est ça.

 

je désepère, je ne sais plus quoi faire, je peux peut-être reformaté et réinstallé win8 puisque je l'ai acheté avec le PC, right ?

 

mais je sais pas comment faire...

 

j'ai passé plus de 10h sur le net à essayer de trouver des solutions... rien, le problème est toujours là, ça rame, en permanence...

 

j'ai un portable toshiba windows 7 en bas, acheté 250€ pendant les soldes en 2011, blindé de "ensembles de bétises évitables" en tout genre + jeux + films + zic, il doit rester 20% de place sur le dd, et il ne rame pas.

 

Le msi windows 8, qui a pas une semaine, acheté 1000€, quasi vierge, rame comme pas possible...

 

suis degouté :-(


Modifié par Newlap79, 20 mars 2014 - 22:57.

  • 0

#14
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Salut, si tu as fait une mise à jour de win8 vers win8.1 il faut aussi mettre à jour les drivers en allant sur le site de msi car les drivers de win8 et win8.1 ne sont pas les mêmes:

 

http://www.msi.com/p...E.htlm#download

 

service&support/ download, tape GE60 2OE dans le cadre ligne 1(search by keyword) puis go!

 

choisi bien win8.1 64 puis onglet driver

 

PS: il se peut que certains drivers soient les même donc pas besoin de tous les télécharger, il suffit de comparer les versions des drivers en basculant de l'onglet win8 à l'onglet win8.1

 

J'espère que ça va résoudre ton problème, sinon fait une restauration d'usine et reste sur win8 si le problème est survenu après la mise a jour


Modifié par gthebird, 21 mars 2014 - 00:11.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#15
Newlap79

Newlap79

    En attente de Visa

  • Membre
  • 13 messages

après nombre de bidouillages, recherche, etc... j'ai enfin trouver le problème (enfin, "trouvé le problème", c'est un peu optimiste, j'ai "vaguement identifié les causes" on va dire) :

 

hier soir dans le désespoir, j'ai finalement par hasard, dans "connexion réseau", fait un clic droit sur ma wifi (Carte d’interface réseau local sans fil 802.11n PCI-E Realtek RTL8723AE) et l'ai désactivé, et là, instantanément, le PC s'est arrêté de ramer et a remarché du feu de dieu.

 

Pendant 24h, ça n'a plus ramer du tout mais il y a 15 minutes, ça s'est mis à re-ramer, j'ai donc renouvellé la manip : clic droit sur ma wifi (Carte d’interface réseau local sans fil 802.11n PCI-E Realtek RTL8723AE) et l'ai désactivé.

Ca s'est à nouveau arrêté de ramer instantanément.

J'ai essayé des dizaines de fois, dès que ça rame, je fais la manip et dans la seconde le PC est fonctionnel nikel chrome et ne rame plus du tout.

 

Je sais donc maintenant comment résoudre le problème, mais bien sûr ça en fait naître un nouveau, si je veux que ça ne rame plus, je n'ai plus internet puisque je dois désactiver le wifi.

Je ne peux pas brancher le PC en ethernet car il est dans la chambre et la box dans le salon.

 

Une idée, maintenant que le problème est plus précisément ciblé (même si les raisons restent obscures pour moi), de comment faire pour que le PC arrête de ramer et que j'ai internet svp ?

 

Petite précision, qui m'intrigue, dans le gestionnaire de périphériques, la carte réseau est détectée sous le nom :

Carte d’interface réseau local sans fil 802.11n PCI-E Realtek RTL8723AE

Sur l'ordinateur, à côté du clavier, y a une étiquette qui donne le bref descriptif du PC et à la ligne Wireless, y a marqué :

Wireless 802.11b/g/n

 

Question : j'ai bien les bons drivers pour ma carte réseau ou ce sont ceux d'une autre carte réseau ?

 

J'ai mis à jour tous mes drivers sur touslesdrivers.com, onglet "mes drivers" en faisant une détection de ma config (grâce au logiciel gratuit partenaire de touslesdrivers.com : "ma-config.com")


Modifié par Newlap79, 22 mars 2014 - 00:53.

  • 0

#16
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Essai le driver de chez msi puisqu'il est spécifique à ta machine.

 

http://fr.msi.com/search/ge60/product


Modifié par gthebird, 22 mars 2014 - 18:22.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#17
Jayko

Jayko

    Geek certifié

  • Membre
  • 1 569 messages
  • LocalisationParis

Ce n'est pas pour rien qu'il est souvent conseillé d'éviter les cartes wifi "bigfoot killer"  ^_^

 

Je ne sais pas comment c'est organisé chez toi, mais pour moi la meilleure solution serait sans doute d'éviter le wifi. Donc un bon câble ethernet un peu plus long que la moyenne, ou alors des prises CPL pour éviter de se prendre les pieds dans les fils.


  • 0

MSI GT72 Dominator Pro

i7 4720HQ @ 2.6 GHz

Nvidia GTX 970M 3Go

16 Go ram 1600 MHz 
SSD 128Go + HDD 1To @ 7200 tr/m


 

Périphériques (clavier / casque / souris / écran): Corsair K70 RGB / CM Storm Sirus 5.1 / Logitech G602 / Acer Predator XB270H

Mobilité: Surface 2 RT 32Go / BlackBerry Passport, 32Go

 


#18
Newlap79

Newlap79

    En attente de Visa

  • Membre
  • 13 messages

La solution des drivers MSI a en effet régler le problème des lags causé par la carte wifi, pour ceux qui ont le probleme.

 

J'ai eu par la suite des problemes de lags dus à l'utilisation du processeur à hauteur de 30% par les programmes svchost et jusched, que j'ai réussi à arrêter, maintenant tout va bien dans le meilleur des mondes.

 

Juste une dernière chose, à tout hasard, j'essaie maintenant de faire fonctionner un dual shock USB de chez hkems qui a au moins 10 ou 15 ans, sans succès, il est en fait détecté en tant que logitech HID mais je ne sais pas comment le rendre fonctionnel pour les jeux.

 

@+


Modifié par Newlap79, 29 mars 2014 - 10:27.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)