Aller au contenu

Change
Photo

Probleme De Disque Dur


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
simed

simed

    En attente de Visa

  • Membre
  • 80 messages

Bonjour.

J'ai un MSI GT780dx, et ovici mon probleme :

il y'a un mois, le pc s'etteint, ne se rallume plus, je l'envoie donc au sav.

2 semaines aprés, retour : Nouvelle CM.

Je l'allume, le pad ne marche pas, je reenvoie.

2 emaines plus tard, il reviens, une nappe de la sourix a été réparée apparament, il marche.

Cepandant, je viens de me rendre compte que sur les deux DD qui etaient présents(un SSD systeme, qui est la, un DD 750 go), le DD a disparu, il n'est plus dans poste de travail, tout ce qui etais installer dessu n'est plus la.

Je suis alle rdans ordinateur/géré/disque dur, mais il n'apparait pas.

 

J'aimerais savoir si il y'a une solution, ou si je le rennvoie pour deux semaines...


  • 0

#2
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

Salut simed,

 

tout d'abord: honnêtement, est-ce que tu te relis au moins une fois avant de poster?? Entre les inversions de lettres et celles qui manquent carrément dans un mot...

Un petit effort de relecture serait vraiment le bienvenu, merci :)

 

Ensuite, en ce qui concerne ton problème, tu devrais déjà vérifier si le disque dur est présent physiquement dans ton pc. Ca sera déjà un premier point.

La question qui me taraude: comment peux-tu savoir qu'il n'y a plus de données écrites dessus étant donné que tu certifies qu'il n'est pas visible dans le poste de travail?


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#3
simed

simed

    En attente de Visa

  • Membre
  • 80 messages

Désolé pour les fautes, je tacherais de me relire.

Le disque est bien présent physiquement, j'ai ouvert le pc, il est la, mais je ne saurait dire si il est branché ou non.

Etant donné que la Cm a été changée, il se pourrait que le mec du Sav a oublier de brancher le DD?

Quand je disais "tout ce qui etais installé dessu n'est plus la", je parlais des programmes, ils sont tous introuvable avec la fameuse icone blanche.

 

Merci de ton aide


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)