Aller au contenu

Change
Photo

Probleme Matériel Besoins D'avis


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Panckaks

Panckaks

    En attente de Visa

  • Membre
  • 28 messages

Bonjours a tous avec vos réponse sur mon ancien sujet j'ai résolu mon problème en ayant acheter cette alimentation.

http://www.grosbill....ation_modulaire


Qui est de très bonne qualité est silencieuse.
Alors voila j'aurais une question peut être que je suis parano qui sait mais quand l'ordi commence a chauffer pendant un jeux quelconque le ventilateur accélère normal..
Mais avant la pleine puissance de celui ci un petit grésillement apparaît comme un bruit électrique puis après on l'entend plus et le ventilo tourne normalement pendant un gros jeux, un peu plus brillant.

Ce petit bruit me fait peur serait il un probleme technique ?

Alors j'ai ouvert et yavais aucun fil qui toucher ou autres est ce normal ? Se petit bruit de temps en temps ? 

En revanche apres 5 minute de jeux le ventilateur de l'alimentation tourne a pleine puissance et tres bien.

Merci d'avoir lu !
J'attent de nouveaux avis suite au repostage de se post.


  • 0

#2
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Alors j'ai ouvert et yavais aucun fil qui toucher ou autres est ce normal ?

Non, depuis un certain temps, les constructeurs ont pris l'habitude d'enrober tous les fils de cuivres par une sorte de caoutchouc ou de plastique. Pour que la machine fonctionne mieux, il faut absolument "peler" tous ces fils (et si possible le faire lorsque la machine est marche, pour que Windows puisse installer les drivers nécessaires).

/SuperVilain s'envole vers d'autres cieux


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#3
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

Arkh: :D

 

Salut Panckaks, 

 

tout d'abord, merci de faire un effort substantiel sur l'orthographe, la grammaire et d'éviter d'écrire comme on parle pour le bien-être du membre qui va te lire :)

Pour rappel, se relire au moins une fois prends 10 secondes et permet d'apercevoir la grande majorité de ses erreurs.

 

Ensuite, le grésillement que tu mentionnes ne vient pas du (ou des ventilateurs) mais de la partie électronique de ton alimentation et c'est lié à sa technologie, à savoir le découpage.

Ce sont, le plus souvent, les selfs qui sont sensibles au hachage qui "génèrent" ce bruit.

 

Moralité: rien de bien grave!


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#4
Panckaks

Panckaks

    En attente de Visa

  • Membre
  • 28 messages

Trés bien merci d'avoir répondu et je m'excuse sur les fautes d’orthographe pourtant j'avais fait un effort ^^
Ensuite si j'ai bien compris vos constatations il n'y a rien de graves a cela se qui est parfait.
En revanche je n'ai pas tres bien compris se que tu expliquer Arkh 

Mais merci de vos raiponses :)


  • 0

#5
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 827 messages
  • LocalisationVitrolles, France

*réponses lol

 

Il plaisantait ne t'inquiète pas ;)


Modifié par armadon13127, 15 février 2014 - 20:31.

  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD Transcend 256Go / Windows 10 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#6
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

Qué déconneur cette boîte de conserve  :P


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#7
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

@Sebzilla,

Oui pour les découpeur, mais attention qu'ils sont normalement au dessus des 16kHz voire des 20kHz. Donc normalement presque pas audible.

 

Ta théorie est surement juste, mais moi je n'y mettrais pas ma main à couper.
Car une self qui vibre sur un signal carré a 20kHz difficile d'imaginer le son que ca fait.

Il faudrait voir la quantité du son dégagé par l'alimentation, car il y a effectivement toujours des sons émis. Mais des fois, ca peut venir effectivement de la régulation du ventillo.

Mais bon si ce son n'est audible que avec ton oreille proche > ràf ;)


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)