Aller au contenu

Change
Photo

Quelle Interface Ssd Pour Un Msi Gx60 Hitman Edition 2


  • Veuillez vous connecter pour répondre
22 réponses à ce sujet

#1
sardaucar

sardaucar

    En attente de Visa

  • Membre
  • 3 messages

Bonjour à tous !

 

Je viens de faire l'acquisition de la bête sus-nommée, et je voudrais lui installer un SSD de suite. Malheureusement je ne sais pas si je dois prendre un mSata ou un Sata ? Lequel de ceux-ci peuvent convenir ? :

  Samsung SSD 840 PRO 128 Go : http://www.ldlc.com/...PB00136631.html   Corsair Neutron Series 128 Go : http://www.ldlc.com/...PB00147411.html   Crucial V4 128 Go : http://www.ldlc.com/...PB00134087.html   SanDisk SSD Ultra Plus 128 Go : http://www.ldlc.com/...PB00157498.html

 

Merci d'avance de toutes réponses qui pourraient m'aiguiller dans mon choix !

 

Cdlt,

 

Sardaucar

 

 

 


  • 0

#2
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Bonsoir, 

 

Tout d'abord c'est du Sata dans les Hitman Edition 2 et non du M-Sata.

Par contre il me semble que l'ordinateur possède un Sata II et un Sata III. SI quelqu'un peux indiquer ou ce situe le Sata III :)


  • 0

#3
donutboy

donutboy

    En transit

  • Membre
  • 151 messages

Sata 2 dans ce modèle... :)

 

pas trop mal pour du sata 2  http://imgur.com/v2yQd8W


Modifié par donutboy, 13 février 2014 - 19:10.

  • 0

#4
sardaucar

sardaucar

    En attente de Visa

  • Membre
  • 3 messages

Donc tu me conseillerais un samsung ssd 840 : http://www.ldlc.com/...PB00136631.html ?


  • 0

#5
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

http://www.ldlc.com/...PB00149594.html


  • 0

#6
sardaucar

sardaucar

    En attente de Visa

  • Membre
  • 3 messages

Merci ! je vais faire confiance et partir sur celui là ! :)


  • 0

#7
donutboy

donutboy

    En transit

  • Membre
  • 151 messages

ou celui-là http://www.ldlc.com/...PB00151457.html (comme le mien)


  • 0

#8
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Sata II seulement... Mince, du coup aucun intérêt de prendre un gros SSD alors?


  • 0

#9
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Non c'est du SATA3. Le screen de DonutBoy montre des débits de SATA3.
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#10
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

C'est du Sata II de partout il me semble, mes logiciels disent bien Sata II


  • 0

#11
donutboy

donutboy

    En transit

  • Membre
  • 151 messages

Sata II... débit théorique Sata 3Gbp/s, d'où peut être la confusion de penser que c'est du sata 3.


  • 0

#12
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Étrange d'avoir du Sata II aujourd'hui. Sur le site msi on a pas vraiment l'info. On sait que les hdd sont en Sata II ( normal pour du hdd classique 2,5") mais aucune info sur l'interface réel de la CM.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#13
donutboy

donutboy

    En transit

  • Membre
  • 151 messages

Non c'est du SATA3. Le screen de DonutBoy montre des débits de SATA3.

 

Confirmation via HWinfo

 

http://imgur.com/carVbzb


  • 0

#14
BiSCowT

BiSCowT

    En attente de Visa

  • Membre
  • 42 messages

Ouais il y a donc bien un port Sata II et un port Sata III. Pourraît-on avoir une idée ou une photo de l'emplacement du port Sata III s'il vous plaît ?  :)


  • 0

#15
donutboy

donutboy

    En transit

  • Membre
  • 151 messages

je pense que le sata 3 est celui qui est libre, car c'est là que se trouve mon ssd. Mais je vais faire l'essai de mettre le ssd à la place du disque dur


  • 0

#16
BiSCowT

BiSCowT

    En attente de Visa

  • Membre
  • 42 messages

Je crois bien que l'emplacement libre est bien l'emplacement Sata III.En effet HWinfo me dit bien que mon dd est branché sur le Sata II. Merci pour la confirmation !


  • 0

#17
donutboy

donutboy

    En transit

  • Membre
  • 151 messages

Re,

 

j'ai inversé les deux périphs et voici le résultat du SSD  http://imgur.com/7D0FSkq et avec HWinfo http://imgur.com/TlFlu9c

 

donc c'est du sata III


  • 0

#18
xXteamElitexX

xXteamElitexX

    En attente de Visa

  • Membre
  • 3 messages

Bonjour, 

voila je viens d’acquérir le GX60 3be hitman 2 et a ma grande surprise impossible d'installer win.7 sur un SSD ! j'ai essayer les deux emplacements, avec deux ssd différents en sata 2 et j'ai le même problème.

 

la 1ere étape se passe normalement, ensuite après le reboot le pc bloque a "checking performance for first use" , j'ai patienter pendant 30 min et rien ne se passe! je met le ssd dans un autre pc, ça dure 5 secondes et l'installation se finalise.

J'ai essayer au moins 4 ou 5 fois en changeant de ssd (OCZ Vertex 2 & un Corsair) et d'emplacements, toujours le même résultat.

 

Bref j'ai fini par installer sur le dd 1to d'origine et ça fonctionne nickel (Pc au top pour son prix) mais je n'ai pas l'habitude des disques dur, c'est devenu trop long pour moi qui tourne depuis des années sur ssd. 

 

Pour info je suis bien en mode Legacy et AHCI pour le sata.

 

Y a t'il une manip ou une mis a jour du bios a faire ??? 


  • 0

#19
donutboy

donutboy

    En transit

  • Membre
  • 151 messages

un ajout de barrette mémoire ?


  • 0

#20
xXteamElitexX

xXteamElitexX

    En attente de Visa

  • Membre
  • 3 messages

j'ai déjà 2 x 4go d'origine ! a mon avis c'est un problème lié au bios.

Personne a eu le même problème ? 


  • 0

#21
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Je reçois mon SSD dans 10 jours, je te dirais si moi j'ai eu ce problème


  • 0

#22
xXteamElitexX

xXteamElitexX

    En attente de Visa

  • Membre
  • 3 messages

ok merci ;)


  • 0

#23
donutboy

donutboy

    En transit

  • Membre
  • 151 messages

non pour ma part le ssd ne m'a pas posé de soucis. j'ai installé windows 7.


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)